<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/favicon-16x16.png">
<link rel="manifest" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/manifest.json">
<link rel="mask-icon" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/safari-pinned-tab.svg" color="#ff9800">
<link rel="shortcut icon" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/favicon.ico">
<meta name="msapplication-config" content="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#ff9800">
<meta name="google-site-verification" content="e-5r_WH4T_RBJGEoqM1JZ76EfCZMc9hToQrE2633Ojk" />
<!--
	  ______ _                        _       _   _____  _               _
	 |  ____(_)                      (_)     | | |  __ \(_)             | |
	 | |__   _ _ __   __ _ _ __   ___ _  __ _| | | |  | |_ _ __ ___  ___| |_ ___  _ __
	 |  __| | | '_ \ / _` | '_ \ / __| |/ _` | | | |  | | | '__/ _ \/ __| __/ _ \| '__|
	 | |    | | | | | (_| | | | | (__| | (_| | | | |__| | | | |  __/ (__| || (_) | |
	 |_|    |_|_| |_|\__,_|_| |_|\___|_|\__,_|_| |_____/|_|_|  \___|\___|\__\___/|_|

	 Built By
	 ——————————————————
	 Neldrine Dias
	 Edmon Bukalan

	 ——————————————————
	 (c) contentive.com
-->
<script type="text/javascript">
    var adblock = true;
    var cnt_ga_id = "UA-71653116-1";
</script>
<title>One Finance: Financial Director launches diversity campaign</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="One Finance will run across all three publications and explore the issue of diversity throughout the financial services sector."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.financialdirector.co.uk/2020/01/14/one-finance-financial-director-launches-diversity-campaign/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="One Finance: Financial Director launches diversity campaign" />
<meta property="og:description" content="One Finance will run across all three publications and explore the issue of diversity throughout the financial services sector." />
<meta property="og:url" content="https://www.financialdirector.co.uk/2020/01/14/one-finance-financial-director-launches-diversity-campaign/" />
<meta property="og:site_name" content="Financial Director" />
<meta property="article:tag" content="diversity" />
<meta property="article:tag" content="one finance" />
<meta property="article:section" content="One Finance" />
<meta property="article:published_time" content="2020-01-14T10:16:03+00:00" />
<meta property="article:modified_time" content="2020-01-14T16:53:43+00:00" />
<meta property="og:updated_time" content="2020-01-14T16:53:43+00:00" />
<meta property="og:image" content="https://www.financialdirector.co.uk/wp-content/uploads/2020/01/shutterstock_image-2.png" />
<meta property="og:image:secure_url" content="https://www.financialdirector.co.uk/wp-content/uploads/2020/01/shutterstock_image-2.png" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="One Finance will run across all three publications and explore the issue of diversity throughout the financial services sector." />
<meta name="twitter:title" content="One Finance: Financial Director launches diversity campaign" />
<meta name="twitter:site" content="@FDleaders" />
<meta name="twitter:image" content="https://www.financialdirector.co.uk/wp-content/uploads/2020/01/shutterstock_image-2.png" />
<meta name="twitter:creator" content="@FDleaders" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.financialdirector.co.uk/#website","url":"https://www.financialdirector.co.uk/","name":"Financial Director","potentialAction":{"@type":"SearchAction","target":"https://www.financialdirector.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.financialdirector.co.uk/2020/01/14/one-finance-financial-director-launches-diversity-campaign/#primaryimage","url":"https://www.financialdirector.co.uk/wp-content/uploads/2020/01/shutterstock_image-2.png","width":728,"height":485,"caption":"One Finance: Financial Director launches diversity campaign"},{"@type":"WebPage","@id":"https://www.financialdirector.co.uk/2020/01/14/one-finance-financial-director-launches-diversity-campaign/#webpage","url":"https://www.financialdirector.co.uk/2020/01/14/one-finance-financial-director-launches-diversity-campaign/","inLanguage":"en-GB","name":"One Finance: Financial Director launches diversity campaign","isPartOf":{"@id":"https://www.financialdirector.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.financialdirector.co.uk/2020/01/14/one-finance-financial-director-launches-diversity-campaign/#primaryimage"},"datePublished":"2020-01-14T10:16:03+00:00","dateModified":"2020-01-14T16:53:43+00:00","author":{"@id":"https://www.financialdirector.co.uk/#/schema/person/5f84646ff1b3acfe0193b80e8175d631"},"description":"One Finance will run across all three publications and explore the issue of diversity throughout the financial services sector."},{"@type":["Person"],"@id":"https://www.financialdirector.co.uk/#/schema/person/5f84646ff1b3acfe0193b80e8175d631","name":"Financial Director","image":{"@type":"ImageObject","@id":"https://www.financialdirector.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/3b0fce5ae38e4e409b95cd309c68292d?s=96&d=mm&r=g","caption":"Financial Director"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

		<!-- Google dataLayer -->
		<script>
							dataLayer = [{
				'published': '2020-01-14 10:16:03',
				'artid': '96281',
                'content-type': 'news',
				'topcat': 'one-finance',
				'cat': [],
				'author': 'financial-director',
                'tag': ["diversity","one-finance"],
                'wordcount': 406			}];

					</script>
		<!-- End Google dataLayer -->
		<link rel='dns-prefetch' href='//pages.contentive.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Financial Director &raquo; Feed" href="https://www.financialdirector.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Financial Director &raquo; Comments Feed" href="https://www.financialdirector.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.financialdirector.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-marketo-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/plugins/cnt-marketo/css/cnt-marketo.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1571045409' type='text/css' media='all' />
<link rel='stylesheet' id='fd-bootstrap-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/bootstrap.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fd-slick-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/slick.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fd-slick-theme-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/slick-theme.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fd-main-style-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/main.css?ver=5.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CTitillium+Web%3A400%2C600%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts--material-icons-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts--font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='//pages.contentive.com/js/forms2/js/forms2.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/plugins/cnt-marketo/includes/../js/jquery.base64.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/adframe.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/heading-scripts.min.js?ver=20032018'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/google_tag_manager_init.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/functions.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/dfp_init.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/jquery.cookiebar.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/jquery.signupbar.js?ver=26042017'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-scrolldepth/1.0.0/jquery.scrolldepth.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=26042017#pubid=ra-5501c5b17b80e957'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js?ver=26042017'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.financialdirector.co.uk\/wp-admin\/admin-ajax.php","postID":"96281","ajaxnonce":"1cd56fd739","share_email_nonce":"a3a44733b1"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.transit/0.9.12/jquery.transit.min.js?ver=26042017'></script>
<link rel='https://api.w.org/' href='https://www.financialdirector.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.financialdirector.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.financialdirector.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.financialdirector.co.uk/?p=96281' />
<link rel="alternate" type="application/json+oembed" href="https://www.financialdirector.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financialdirector.co.uk%2F2020%2F01%2F14%2Fone-finance-financial-director-launches-diversity-campaign%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.financialdirector.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financialdirector.co.uk%2F2020%2F01%2F14%2Fone-finance-financial-director-launches-diversity-campaign%2F&#038;format=xml" />
        <script>
            function cnt_marketo_email_form_submit(uniqid)
            {
                var form = jQuery('.cnt-marketo-email-form-'+uniqid);
                
                if (form.attr('action'))
                    return true;

                form.find('.cnt-marketo-email-form-submit')
                        .addClass('show-loader')
                        .removeClass('hide-loader')
                        .prop('disabled', true)

                var data = form.serializeArray();
                data.push({ name: 'action', value: 'submit_marketo_email_form'});

                jQuery.post(MyAjax.ajaxurl, data, function(response) {
                    jQuery('.cnt-marketo-email-form-error-'+uniqid).text('');

                    if(response.error) {
                        jQuery('.cnt-marketo-email-form-error-'+uniqid).text(response.message);
                    } 
                    else {
                        form.trigger('success'); 

                        if (response.redirect_url) {
                            form.attr('action', response.redirect_url); 
                            form.submit();
                            return true;
                        }
                        else if (response.ty) {
                            jQuery('.cnt-marketo-email-form-container-'+uniqid).html(response.ty);
                        }
                    }

                    form.find('.cnt-marketo-email-form-submit')
                        .addClass('hide-loader')
                        .removeClass('show-loader')
                        .prop('disabled', false);

                }, 'json');

                return false;
            }
            </script>
        
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.financialdirector.co.uk\/2020\/01\/14\/one-finance-financial-director-launches-diversity-campaign\/"},"headline":"One Finance: Financial Director launches diversity campaign","url":"http:\/\/www.financialdirector.co.uk\/2020\/01\/14\/one-finance-financial-director-launches-diversity-campaign\/","thumbnailUrl":"https:\/\/www.financialdirector.co.uk\/wp-content\/uploads\/2020\/01\/shutterstock_image-2-150x150.png","image":{"@type":"ImageObject","url":"https:\/\/www.financialdirector.co.uk\/wp-content\/uploads\/2020\/01\/shutterstock_image-2-150x150.png"},"dateCreated":"2020-01-14T10:16:03Z","datePublished":"2020-01-14T10:16:03Z","dateModified":"2020-01-14T10:16:03Z","articleSection":"One Finance","author":[{"@type":"Person","name":"Financial Director"}],"creator":["Financial Director"],"keywords":["diversity","one finance"],"publisher":{"@type":"Organization","name":"Financial Director","logo":{"@type":"ImageObject","url":"https:\/\/www.financialdirector.co.uk\/wp-content\/themes\/financial-director\/img\/fd_logo.svg"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
	<!-- Google Tag Manager -->
	
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TSD94G');</script>
    <!-- End Google Tag Manager -->
		<!-- Google targeting -->
		<script>
			googletag.cmd.push(function () {
							googletag.pubads().setTargeting('pagetype', ['article'])
				.setTargeting('artid', ['96281'])
                .setTargeting('content-type', ['news'])
				.setTargeting('topcat', ["one-finance"])
				.setTargeting('cat', [])
				.setTargeting('tag', ["diversity","one-finance"])
				.setTargeting('author', ['financial-director']);

			
			
					});
		</script>
		<!-- End Google targeting -->
		<link rel="amphtml" href="https://www.financialdirector.co.uk/2020/01/14/one-finance-financial-director-launches-diversity-campaign/amp/"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
    <script>
        var site_url = 'https://www.financialdirector.co.uk';
    </script>
</head>

<body class="post-template-default single single-post postid-96281 single-format-standard">


    <div class="ad ad__responsive ad__article">
        <div id="div-gpt-ad-1458734355397-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734355397-0'); });
	</script>
</div>
    </div>


<section class="navbar__wrap ">
    <div class="navbar__wrap-container">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="navbar-header">
                    <button type="button" class="navicon__button collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                        <a class="navicon-button x">
                            <div class="navicon"></div>
                        </a>
                    </button>
                    <button type="button" class="navbar__search-btn navbar__search-btn--mobile">
                        <a href="#"><i class="material-icons">search</i></a>
                    </button>
                    <a class="navbar__link" href="https://www.financialdirector.co.uk"><span class="navbar__logo"></span></a>
                </div>
                <div id="navbar" class="navbar-collapse collapse">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Risk &#038; Economy <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Risk & Economy</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/audit/">Audit</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/brexit/">Brexit</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/climate-change/">Climate change</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/compliance/">Compliance</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/disruption/">Disruption</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/diversity/">Diversity</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/financial-crime/">Financial crime</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/fraud/">Fraud</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/public-sector/">Public Sector</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/regulation/">Regulation</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/tax/">Tax</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/trade/">Trade</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/"><strong>View all Risk & Economy</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/01/02/focusing-on-natural-capital-balance-sheets/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/climate-change-e1578071947504.jpg');">
        <span class="pill">Climate change</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/01/02/focusing-on-natural-capital-balance-sheets/" tabindex="-1"> Focusing on natural capital balance sheets</a></h3>
            <span class="ab__author">
                By Elisabeth Jeffries            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2019/12/23/why-its-time-for-fds-to-get-serious-about-energy-reporting/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/shutterstock_554613181-768x384.jpg');">
        <span class="pill">Climate change</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2019/12/23/why-its-time-for-fds-to-get-serious-about-energy-reporting/" tabindex="-1"> Why it’s time for FDs to get serious about energy reporting</a></h3>
            <span class="ab__author">
                By Emma Hird | Client Optimisation Manager at Inspired Energy            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Digital Transformation <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Digital Transformation</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/big-data/">Big Data</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/cyber-security/">Cyber Security</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/gdpr/">GDPR</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/systems-and-sofware/">Systems &amp; Software</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/technology/">Technology</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/"><strong>View all Digital Transformation</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/01/08/new-proposals-for-data-reforms-set-by-fca-and-bank-of-england/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shutterstock_339105116.png');">
        <span class="pill">Regulatory Bodies</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/01/08/new-proposals-for-data-reforms-set-by-fca-and-bank-of-england/" tabindex="-1"> New proposals for data reforms set by FCA and Bank of England</a></h3>
            <span class="ab__author">
                By Leanna Reeves            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2019/12/20/why-businesses-should-optimise-central-financing/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Why-businesses-should-optimise-central-financing.jpg');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2019/12/20/why-businesses-should-optimise-central-financing/" tabindex="-1"> Why businesses should optimise central financing</a></h3>
            <span class="ab__author">
                By Owen Pettiford | Syniti            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Strategy &#038; Operations <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Strategy & Operations</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/business-partnering/">Business Partnering</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/c-suite-communication/">C-suite Communication</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/financial-reporting/">Financial Reporting</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/governance/">Governance</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/leadership-and-management/">Leadership &amp; Management</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/legal/">Legal</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/procurement/">Procurement</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/"><strong>View all Strategy & Operations</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/01/10/stagecoach-fd-on-driving-value-of-bus-operator/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/ross-paterson-2-1-768x512.jpg');">
        <span class="pill">Leadership &amp; Management</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/01/10/stagecoach-fd-on-driving-value-of-bus-operator/" tabindex="-1"> Stagecoach FD on driving value of bus operator</a></h3>
            <span class="ab__author">
                By Lawrie Holmes            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/01/02/blueprint-for-financial-strategy-part-two-a-risk-framework-approach/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shutterstock_608737850-768x270.png');">
        <span class="pill">Strategy &amp; Operations</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/01/02/blueprint-for-financial-strategy-part-two-a-risk-framework-approach/" tabindex="-1"> Blueprint for financial strategy part two: a risk framework approach</a></h3>
            <span class="ab__author">
                By Ben Walters            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="nav-item"><a href="https://www.financialdirector.co.uk/resources/">Resources</a></li>
</ul></div>                    <!-- Button trigger modal -->

                    <div class="menu-account-menu-container">
                        <ul id="menu-account-menu" class="nav navbar-nav navbar-right navbar__account-icons">
                            <li class="navbar__search-btn">
                                <a href="#"><span>Search</span> <i class="material-icons">search</i></a>
                            </li>
                        </ul>
                    </div>
                </div><!--/.nav-collapse -->
            </div>
        </nav>
        <div class="navbar__search">
            <div class="container">
                <form class="search__form" action="https://www.financialdirector.co.uk/" method="get">
                    <input type="text" class="search__form-input" name="s" placeholder="Search on Financial Director" value="" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>
</section>
<div class="overlay"></div>

<div itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.financialdirector.co.uk/?post_type=post&p=96281" />

<article class="article" >
	        <header class="article__header" style="background-image: url(https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shutterstock_image-2.png);">
        <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		    <meta itemprop="url" content="https://www.financialdirector.co.uk/wp-content/uploads/2020/01/shutterstock_image-2.png">
            <meta itemprop="width" content="150">
            <meta itemprop="height" content="150">
        </span>
	
        <div class="container">
            <div class="row article__row">
                <div class="article__breadcrumb group" typeof="BreadcrumbList" vocab="https://schema.org/">
                    <!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the One Finance category archives." href="https://www.financialdirector.co.uk/category/one-finance/" class="taxonomy category"><span property="name">One Finance</span></a><meta property="position" content="1"></span> &raquo; <span property="itemListElement" typeof="ListItem"><span property="name">One Finance: Financial Director launches diversity campaign</span><meta property="position" content="2"></span>                </div>
                <div class="col-md-7 article__info">
	<meta itemprop="headline" content="One Finance: Financial Director launches diversity campaign" />
<meta itemprop="datepublished" content="2020-01-14T10:16:03+00:00" />
<meta itemprop="dateModified" content="2020-01-14T16:53:43+00:00" />
<h1> One Finance: Financial Director launches diversity campaign</h1><p>One Finance will run across all three publications and explore the issue of diversity throughout the financial services sector.</p>
<span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
	by <a href="https://www.financialdirector.co.uk/author/financialdirector/" title="Posts by Financial Director" rel="author">Financial Director</a> - January 14, 2020	<meta itemprop = "name" content="Financial Director">
</span>
</div>            </div>
        </div>

        
    </header>
</article>

<article class="article__content">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                <!-- Category pills -->
                                    <ul class="article__tags">
		                                            		                                    </ul>
                
                <!-- Content -->
                <span itemprop="description"><p><img class="alignnone size-full wp-image-96296" src="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shutterstock_image.png" alt="" width="728" height="256" srcset="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shutterstock_image.png 728w, https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shutterstock_image-300x105.png 300w, https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shutterstock_image-768x270.png 768w" sizes="(max-width: 728px) 100vw, 728px" /></p>
<p>Financial Director is today excited to announce the launch of ‘One Finance’, an editorial campaign in partnership with its sister publications within <strong><a href="https://www.contentive.com/communities/" target="_blank" rel="noopener noreferrer">Contentive’s</a></strong> Financial Professional Portfolio – Accountancy Age and Global Treasurer.</p>
<p>One Finance will run across all three publications and explore the issue of diversity throughout the financial services sector.</p><!--/32611537/Financial_Director_Rezonence_Tag --><div id='div-gpt-ad-1469551621367-0' style='height:1px; width:1px;'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469551621367-0'); }); </script></div>
<p>Throughout the campaign, we will be bringing you stories about underrepresented groups, encompassing the gender gap, BAME, LGTBQ+, disabilities, age, social mobility, religion and nationality.</p>
<p>We will explore the people within these groups and their experiences in the financial services industry, what organisations are doing to improve diversity and what can be done to make the industry more open to everyone, while holding those who are failing to address the issue to account.</p><div class="related-content group"><strong class="related-content__header">Related content</strong><article class="related-content__list">
	<h3><a href="https://www.financialdirector.co.uk/2019/11/12/how-many-millions-could-businesses-be-missing/"> How many millions could businesses be missing?</a></h3>
	        <p>Identifying under-represented audiences whilst focusing on diverse and inclusive character portrayals could generate 37% further brand impact, with 28% of high purchase intent, says Unilever. </p>
    </article><article class="related-content__list">
	<h3><a href="https://www.financialdirector.co.uk/2019/08/30/gender-gap-grows-as-women-turned-away-from-senior-roles/"> Gender gap grows as fewer women apply for senior roles</a></h3>
	        <p>With limited growth in controlled function roles and a decline in accepted applications for FCA approval, the gender gap is widening in 2019.</p>
    </article></div>
<p>Through this campaign, we want to engage with our readership and understand the issues you have faced during your time in the financial sector, so please don’t hesitate to contact our editorial team and share your stories.</p>
<p>With that in mind, we invite you to take <a href="https://www.surveygizmo.eu/s3/90201541/OneFinance-Diversity-Survey" target="_blank" rel="noopener noreferrer"><strong>our short survey</strong></a> that will help give us a broad overview of our readership, your thoughts on diversity and where the industry stands when it comes to the subject.</p>
<h2><strong>Importance of Diversity</strong></h2>
<p>A study by recruitment firm Randstad, looking at BAME figures in the UK, found that the UK economy would be £24bn larger than if those from Black, Asian and minority ethnic backgrounds progressed their careers at the same pace as their white colleagues.</p>
<p>What’s more, companies in the top 25% for ethnic diversity were 33% more likely to achieve profit above the industry average, and companies with more ethnically diverse boards were 43% more likely to outperform on profits.</p>
<p>Organisations in the top 25% for gender diversity were 21% more likely to achieve profit about the industry average.</p>
<p>These are just a few statistics that show the benefit the financial services industry could gain from being more diverse, but Diversity is so much more than numbers, and while it could result in financial benefits for companies, the humanitarian benefits far outweigh this.</p>
<p>Having greater diversity of thought and experience enrich businesses and the people who work for them. True diversity means having as many differences as possible, and through One Finance, we aim to bring you as truer reflection as possible of the incredibly diversity of our industry, but also show how much room there is for improvement.</p>
<p>To answer the One Finance launch survey, <a href="https://www.surveygizmo.eu/s3/90201541/OneFinance-Diversity-Survey" target="_blank" rel="noopener noreferrer"><strong>CLICK HERE</strong></a>.</p>
</span>


                
                <!-- Post Tags -->
                                    <p class="article__tag-title">Tags</p>
                    <ul class="article__tags">
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/diversity/">diversity</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/one-finance/">one finance</a></span></li>
			                                </ul>
	                        </div>

            <div class="col-md-4 ac__sidebar">

                
                
<aside id="secondary" class="widget-area" role="complementary">
	<section id="promo_block_widget-2" class="widget promo-block-widget"><div class="pb " style="">
	<a class="pb__link" href="https://www.financialdirector.co.uk/subscription-fd/" target="_blank">Sign up</a>
	<div class="pb pb--subscribe">
		<div class="pb__single">
			<div class="pb__single-container">
				<h3>Get the latest analysis and reports delivered to your inbox daily</h3>
				<span class="pb--subscribe__signup">Sign up <i class="fa fa-angle-right" aria-hidden="true"></i></span>
			</div>
		</div>
	</div>
</div>
</section><section id="dfp_block_widget-3" class="widget dfp-block-widget"><div id="div-gpt-ad-1458734454073-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734454073-0'); });
	</script>
</div>
</section><section id="dfp_block_widget-2" class="widget dfp-block-widget"><div id="div-gpt-ad-1458734530843-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734530843-0'); });
	</script>
</div>
</section></aside><!-- #secondary -->



		<div class="ac__sidebar-related-whitepapers">
		<div class="related-content group">
			<strong class="related-content__header">Download our Whitepapers</strong>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'E-Invoicing - What's new?');">E-Invoicing - What's new?</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'E-Invoicing - What's new?');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'What is combined assurance?');">What is combined assurance?</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'What is combined assurance?');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Sustainable cost control');">Sustainable cost control</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Sustainable cost control');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Corporate spending in 2019');">Corporate spending in 2019</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Corporate spending in 2019');">Free Download</a>
				</article>
					</div>
	</div>
            </div>
        </div>
    </div>
</article>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/logo.png">
      <meta itemprop="width" content="320">
      <meta itemprop="height" content="140">
    </div>
    <meta itemprop="name" content="Financial Director">
</div>
<div class="article__read-more read-more">
    <div class="container">
        <div class="container__header">
            <div class="container__header--inner">
                <span class="container__heading">Download our Whitepapers</span>
            </div>
        </div>
        <div class="row ab__row">
            <div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Accounting Software</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" tabindex="-1"> E-Invoicing - What's new?</a></h3>
            <span class="ab__author">
                From Comarch            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Finance Process</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" tabindex="-1"> What is combined assurance?</a></h3>
            <span class="ab__author">
                From Galvanize            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Finance Process</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" tabindex="-1"> Sustainable cost control</a></h3>
            <span class="ab__author">
                From OrgVue            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">FD Surveys</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" tabindex="-1"> Corporate spending in 2019</a></h3>
            <span class="ab__author">
                From CAXTON FX            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/the-future-of-finance-is-in-the-cfos-hands-2/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/the-future-of-finance-is-in-the-cfos-hands-2/" tabindex="-1"> The future of finance is in the CFO's hands</a></h3>
            <span class="ab__author">
                From Oracle NetSuite            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/digital-transformation/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/FWD-Research-Page-banner-image-2-768x246.png');">
        <span class="pill">Finance Process</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/digital-transformation/" tabindex="-1"> Digital Transformation - the benefits of a customer-centric approach</a></h3>
            <span class="ab__author">
                From FWD Research            </span>
        </div>
    </div>
</div>
</div>        </div>
    </div>
</div>		    	<!-- Start: Addthis Via Override -->
		    	<script type="text/javascript">
		    	var addthis_share = addthis_share || {}
				addthis_share = {
					passthrough : {
						twitter: {
							via: "FDleaders"
						}
					}
				}
				</script>
				<!-- End: Addthis Via Override -->
			<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="footer__col footer__col--logo">
                <a href="https://www.financialdirector.co.uk">
                    <span class="footer__logo"></span>
                </a>
                                    <ul class="footer__nav--social">
                                                    <li><a target="_blank" href="https://twitter.com/FDleaders"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                                    <li><a target="_blank" href="https://www.linkedin.com/groups/3133824/profile"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                                                    <li><a target="_blank" href="https://www.youtube.com/channel/UCwWZ41-H3Lm79RvjffLOsuA?view_as=public"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                                            </ul>
                                <div class="footer__group">
                    <span class="">Part of Contentive Group Ltd.</span>
                    <a target="_blank" href="https://contentive.com"><img class="img-responsive" src="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/contentive_logo.png"></a>
                </div>
            </div>
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/advisory-board/" class="title">Advisory Board</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/type/analysis/" class="title">Analysis & Opinion</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/events/" class="title">Events</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/tag/people-moves/" class="title">People Moves</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/format/video/" class="title">Videos</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/type/webinar/" class="title">Webinars</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/cfo-in-residence/chris-astle/" class="title">CFO in Residence</a>
                    </li>

                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/risk-and-economy/" class="title">Risk & Economy</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/audit/">Audit</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/brexit/">Brexit</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/climate-change/">Climate change</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/compliance/">Compliance</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/disruption/">Disruption</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/diversity/">Diversity</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/financial-crime/">Financial crime</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/fraud/">Fraud</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/public-sector/">Public Sector</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/regulation/">Regulation</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/tax/">Tax</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/trade/">Trade</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/digital-transformation/" class="title">Digital Transformation</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/big-data/">Big Data</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/cyber-security/">Cyber Security</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/gdpr/">GDPR</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/systems-and-sofware/">Systems &amp; Software</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/technology/">Technology</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/strategy-and-operations/" class="title">Strategy & Operations</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/business-partnering/">Business Partnering</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/c-suite-communication/">C-suite Communication</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/financial-reporting/">Financial Reporting</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/governance/">Governance</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/leadership-and-management/">Leadership &amp; Management</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/legal/">Legal</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/procurement/">Procurement</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li>
                    

                
                    </div>
    </div>
</footer>
<footer class="footer__secondary">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-sm-9">
                                    <ul class="fs__nav">
                                                    <li><a href="https://www.financialdirector.co.uk/about-us/">About us</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/advertise-with-us/">Advertise with us</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/website-terms-of-use/">Terms of use</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/privacy-policy/">Privacy Policy</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/cookie-policy/">Cookie Policy</a></li>
                                            </ul>
                            </div>
            <div class="col-md-6 col-sm-3 fs__copyright">
                <span>&copy; Contentive 2020</span>
            </div>
        </div>
    </div>
</footer>

<script>
$(function() {
          var lazyLoadInstance = new LazyLoad({
        elements_selector: ".lazy"
    });
    });
</script>



<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="financialdirector.co.uk" src="//cdn.parsely.com/keys/financialdirector.co.uk/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSD94G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcRMrMUAAAAAEWbNnlSRRSKGbdd3hqWKi2KVJxw', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/slick.min.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/main.js?ver=26042017'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js?ver=05052019'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js?ver=05052019'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/articles.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/podcast-player.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

</body>
</html>
