<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/favicon-16x16.png">
<link rel="manifest" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/manifest.json">
<link rel="mask-icon" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/safari-pinned-tab.svg" color="#ff9800">
<link rel="shortcut icon" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/favicon.ico">
<meta name="msapplication-config" content="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#ff9800">
<meta name="google-site-verification" content="e-5r_WH4T_RBJGEoqM1JZ76EfCZMc9hToQrE2633Ojk" />
<!--
	  ______ _                        _       _   _____  _               _
	 |  ____(_)                      (_)     | | |  __ \(_)             | |
	 | |__   _ _ __   __ _ _ __   ___ _  __ _| | | |  | |_ _ __ ___  ___| |_ ___  _ __
	 |  __| | | '_ \ / _` | '_ \ / __| |/ _` | | | |  | | | '__/ _ \/ __| __/ _ \| '__|
	 | |    | | | | | (_| | | | | (__| | (_| | | | |__| | | | |  __/ (__| || (_) | |
	 |_|    |_|_| |_|\__,_|_| |_|\___|_|\__,_|_| |_____/|_|_|  \___|\___|\__\___/|_|

	 Built By
	 ——————————————————
	 Neldrine Dias
	 Edmon Bukalan

	 ——————————————————
	 (c) contentive.com
-->
<script type="text/javascript">
    var adblock = true;
    var cnt_ga_id = "UA-71653116-1";
</script>
<title>The digital traits of the CFO - Financial Director</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Andrew Hicks, CFO at Advanced discusses some of the most important digital traits of a CFO as technology is changing the role of the CFO"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.financialdirector.co.uk/2020/02/21/the-digital-traits-of-the-cfo/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The digital traits of the CFO - Financial Director" />
<meta property="og:description" content="Andrew Hicks, CFO at Advanced discusses some of the most important digital traits of a CFO as technology is changing the role of the CFO" />
<meta property="og:url" content="https://www.financialdirector.co.uk/2020/02/21/the-digital-traits-of-the-cfo/" />
<meta property="og:site_name" content="Financial Director" />
<meta property="article:tag" content="CFOs" />
<meta property="article:tag" content="digital transformation" />
<meta property="article:tag" content="technology" />
<meta property="article:section" content="Digital Transformation" />
<meta property="article:published_time" content="2020-02-21T10:25:55+00:00" />
<meta property="article:modified_time" content="2020-02-21T10:54:09+00:00" />
<meta property="og:updated_time" content="2020-02-21T10:54:09+00:00" />
<meta property="og:image" content="https://www.financialdirector.co.uk/wp-content/uploads/2019/11/Andrew-Hicks-Chief-Finance-Officer.jpg" />
<meta property="og:image:secure_url" content="https://www.financialdirector.co.uk/wp-content/uploads/2019/11/Andrew-Hicks-Chief-Finance-Officer.jpg" />
<meta property="og:image:width" content="485" />
<meta property="og:image:height" content="728" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Andrew Hicks, CFO at Advanced discusses some of the most important digital traits of a CFO as technology is changing the role of the CFO" />
<meta name="twitter:title" content="The digital traits of the CFO - Financial Director" />
<meta name="twitter:site" content="@FDleaders" />
<meta name="twitter:image" content="https://www.financialdirector.co.uk/wp-content/uploads/2019/11/Andrew-Hicks-Chief-Finance-Officer.jpg" />
<meta name="twitter:creator" content="@FDleaders" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.financialdirector.co.uk/#website","url":"https://www.financialdirector.co.uk/","name":"Financial Director","potentialAction":{"@type":"SearchAction","target":"https://www.financialdirector.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.financialdirector.co.uk/2020/02/21/the-digital-traits-of-the-cfo/#primaryimage","url":"https://www.financialdirector.co.uk/wp-content/uploads/2019/11/Andrew-Hicks-Chief-Finance-Officer.jpg","width":485,"height":728,"caption":"The digital traits of the CFO"},{"@type":"WebPage","@id":"https://www.financialdirector.co.uk/2020/02/21/the-digital-traits-of-the-cfo/#webpage","url":"https://www.financialdirector.co.uk/2020/02/21/the-digital-traits-of-the-cfo/","inLanguage":"en-GB","name":"The digital traits of the CFO - Financial Director","isPartOf":{"@id":"https://www.financialdirector.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.financialdirector.co.uk/2020/02/21/the-digital-traits-of-the-cfo/#primaryimage"},"datePublished":"2020-02-21T10:25:55+00:00","dateModified":"2020-02-21T10:54:09+00:00","author":{"@id":"https://www.financialdirector.co.uk/#/schema/person/1e1e48d2142350c729495a59cffd1ef0"},"description":"Andrew Hicks, CFO at Advanced discusses some of the most important digital traits of a CFO as technology is changing the role of the CFO"},{"@type":["Person"],"@id":"https://www.financialdirector.co.uk/#/schema/person/1e1e48d2142350c729495a59cffd1ef0","name":"Andrew Hicks","image":{"@type":"ImageObject","@id":"https://www.financialdirector.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/b688e1dbde6fed9e80aad873819e2247?s=96&d=mm&r=g","caption":"Andrew Hicks"},"description":"Andrew Hicks is the CFO at Advanced, having joined the company in December 2015. He is responsible for leading the group\u2019s strategic and operational finance, legal and HR departments. He also drives strategic organic and inorganic initiatives across the group.\r\n\r\nAndrew brings 15 years\u2019 experience in the software sector, serving in senior finance roles in public and private equity-backed firms both in the UK and USA. Most recently, he was CFO of Kewill, a global leader in multi-modal transportation software solutions, which he helped transition from a public company to private ownership. Prior to that, he worked for a number of Vista portfolio companies including Advanced\u2019s sister company, financial services software provider Misys, and as CFO of Vista\u2019s P2 Energy Solutions, the world\u2019s largest software and data solutions company exclusively servicing the oil and gas industry. This business was formed from the assets of Thomson Reuters\u2019 Trade and Risk Management Software business unit based in the UK.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

		<!-- Google dataLayer -->
		<script>
							dataLayer = [{
				'published': '2020-02-21 10:25:55',
				'artid': '96689',
                'content-type': 'news',
				'topcat': 'digital-transformation',
				'cat': [],
				'author': 'andrew-hicks',
                'tag': ["cfos","digital-transformation","technology"],
                'wordcount': 1068			}];

					</script>
		<!-- End Google dataLayer -->
		<link rel='dns-prefetch' href='//pages.contentive.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Financial Director &raquo; Feed" href="https://www.financialdirector.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Financial Director &raquo; Comments Feed" href="https://www.financialdirector.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.financialdirector.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-marketo-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/plugins/cnt-marketo/css/cnt-marketo.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1581351118' type='text/css' media='all' />
<link rel='stylesheet' id='fd-bootstrap-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/bootstrap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-slick-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-slick-theme-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/slick-theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-main-style-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/main.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CTitillium+Web%3A400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts--material-icons-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts--font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//pages.contentive.com/js/forms2/js/forms2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/plugins/cnt-marketo/includes/../js/jquery.base64.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/adframe.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/heading-scripts.min.js?ver=20032018'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/google_tag_manager_init.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/functions.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/dfp_init.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/jquery.cookiebar.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/jquery.signupbar.js?ver=26042017'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-scrolldepth/1.0.0/jquery.scrolldepth.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=26042017#pubid=ra-5501c5b17b80e957'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js?ver=26042017'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.financialdirector.co.uk\/wp-admin\/admin-ajax.php","postID":"96689","ajaxnonce":"275c00d913","share_email_nonce":"873105c767"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.transit/0.9.12/jquery.transit.min.js?ver=26042017'></script>
<link rel='https://api.w.org/' href='https://www.financialdirector.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.financialdirector.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.financialdirector.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.financialdirector.co.uk/?p=96689' />
<link rel="alternate" type="application/json+oembed" href="https://www.financialdirector.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financialdirector.co.uk%2F2020%2F02%2F21%2Fthe-digital-traits-of-the-cfo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.financialdirector.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financialdirector.co.uk%2F2020%2F02%2F21%2Fthe-digital-traits-of-the-cfo%2F&#038;format=xml" />
        <script>
            function cnt_marketo_email_form_submit(uniqid)
            {
                var form = jQuery('.cnt-marketo-email-form-'+uniqid);
                
                if (form.attr('action'))
                    return true;

                form.find('.cnt-marketo-email-form-submit')
                        .addClass('show-loader')
                        .removeClass('hide-loader')
                        .prop('disabled', true)

                var data = form.serializeArray();
                data.push({ name: 'action', value: 'submit_marketo_email_form'});

                jQuery.post(MyAjax.ajaxurl, data, function(response) {
                    jQuery('.cnt-marketo-email-form-error-'+uniqid).text('');

                    if(response.error) {
                        jQuery('.cnt-marketo-email-form-error-'+uniqid).text(response.message);
                    } 
                    else {
                        form.trigger('success'); 

                        if (response.redirect_url) {
                            form.attr('action', response.redirect_url); 
                            form.submit();
                            return true;
                        }
                        else if (response.ty) {
                            jQuery('.cnt-marketo-email-form-container-'+uniqid).html(response.ty);
                        }
                    }

                    form.find('.cnt-marketo-email-form-submit')
                        .addClass('hide-loader')
                        .removeClass('show-loader')
                        .prop('disabled', false);

                }, 'json');

                return false;
            }
            </script>
        
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.financialdirector.co.uk\/2020\/02\/21\/the-digital-traits-of-the-cfo\/"},"headline":"The digital traits of the CFO","url":"http:\/\/www.financialdirector.co.uk\/2020\/02\/21\/the-digital-traits-of-the-cfo\/","thumbnailUrl":"https:\/\/www.financialdirector.co.uk\/wp-content\/uploads\/2019\/11\/Andrew-Hicks-Chief-Finance-Officer-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.financialdirector.co.uk\/wp-content\/uploads\/2019\/11\/Andrew-Hicks-Chief-Finance-Officer-150x150.jpg"},"dateCreated":"2020-02-21T10:25:55Z","datePublished":"2020-02-21T10:25:55Z","dateModified":"2020-02-21T10:25:55Z","articleSection":"Digital Transformation","author":[{"@type":"Person","name":"Andrew Hicks"}],"creator":["Andrew Hicks"],"keywords":["cfos","digital transformation","technology"],"publisher":{"@type":"Organization","name":"Financial Director","logo":{"@type":"ImageObject","url":"https:\/\/www.financialdirector.co.uk\/wp-content\/themes\/financial-director\/img\/fd_logo.svg"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
	<!-- Google Tag Manager -->
	
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TSD94G');</script>
    <!-- End Google Tag Manager -->
		<!-- Google targeting -->
		<script>
			googletag.cmd.push(function () {
							googletag.pubads().setTargeting('pagetype', ['article'])
				.setTargeting('artid', ['96689'])
                .setTargeting('content-type', ['news'])
				.setTargeting('topcat', ["digital-transformation","strategy-and-operations"])
				.setTargeting('cat', [])
				.setTargeting('tag', ["cfos","digital-transformation","technology"])
				.setTargeting('author', ['andrew-hicks']);

			
			
					});
		</script>
		<!-- End Google targeting -->
		<link rel="amphtml" href="https://www.financialdirector.co.uk/2020/02/21/the-digital-traits-of-the-cfo/amp/"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
    <script>
        var site_url = 'https://www.financialdirector.co.uk';
    </script>
</head>

<body class="post-template-default single single-post postid-96689 single-format-standard">


    <div class="ad ad__responsive ad__article">
        <div id="div-gpt-ad-1458734355397-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734355397-0'); });
	</script>
</div>
    </div>


<section class="navbar__wrap ">
    <div class="navbar__wrap-container">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="navbar-header">
                    <button type="button" class="navicon__button collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                        <a class="navicon-button x">
                            <div class="navicon"></div>
                        </a>
                    </button>
                    <button type="button" class="navbar__search-btn navbar__search-btn--mobile">
                        <a href="#"><i class="material-icons">search</i></a>
                    </button>
                    <a class="navbar__link" href="https://www.financialdirector.co.uk"><span class="navbar__logo"></span></a>
                </div>
                <div id="navbar" class="navbar-collapse collapse">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Risk &#038; Economy <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Risk & Economy</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/audit/">Audit</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/brexit/">Brexit</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/climate-change/">Climate change</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/compliance/">Compliance</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/disruption/">Disruption</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/diversity/">Diversity</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/financial-crime/">Financial crime</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/fraud/">Fraud</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/public-sector/">Public Sector</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/regulation/">Regulation</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/tax/">Tax</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/trade/">Trade</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/"><strong>View all Risk & Economy</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/02/04/why-its-time-to-understand-and-embrace-digital-tax-processes/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Tax.jpg');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/02/04/why-its-time-to-understand-and-embrace-digital-tax-processes/" tabindex="-1"> Why it’s time to understand and embrace digital tax processes</a></h3>
            <span class="ab__author">
                By Martin Leonard            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/01/17/what-is-compliance-software/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Compliance.png');">
        <span class="pill">Compliance</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/01/17/what-is-compliance-software/" tabindex="-1"> What is compliance software</a></h3>
            <span class="ab__author">
                By Jay Ashar            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Digital Transformation <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Digital Transformation</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/big-data/">Big Data</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/cyber-security/">Cyber Security</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/gdpr/">GDPR</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/systems-and-sofware/">Systems &amp; Software</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/technology/">Technology</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/"><strong>View all Digital Transformation</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/02/21/the-digital-traits-of-the-cfo/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Andrew-Hicks-Chief-Finance-Officer-768x1152.jpg');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/02/21/the-digital-traits-of-the-cfo/" tabindex="-1"> The digital traits of the CFO</a></h3>
            <span class="ab__author">
                By Andrew Hicks            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/02/14/the-data-you-didnt-know-you-were-missing-out-on/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/shutterstock_1644591703.png');">
        <span class="pill">Big Data</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/02/14/the-data-you-didnt-know-you-were-missing-out-on/" tabindex="-1"> The data you didn’t know you were missing out on</a></h3>
            <span class="ab__author">
                By Financial Director            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Strategy &#038; Operations <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Strategy & Operations</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/business-partnering/">Business Partnering</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/c-suite-communication/">C-suite Communication</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/financial-reporting/">Financial Reporting</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/governance/">Governance</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/leadership-and-management/">Leadership &amp; Management</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/legal/">Legal</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/procurement/">Procurement</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/"><strong>View all Strategy & Operations</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/02/21/the-digital-traits-of-the-cfo/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Andrew-Hicks-Chief-Finance-Officer-768x1152.jpg');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/02/21/the-digital-traits-of-the-cfo/" tabindex="-1"> The digital traits of the CFO</a></h3>
            <span class="ab__author">
                By Andrew Hicks            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/02/19/aveva-cfo-explains-his-role-at-britains-biggest-tech-firm/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/James-Kidd-2-768x513.jpg');">
        <span class="pill">Leadership &amp; Management</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/02/19/aveva-cfo-explains-his-role-at-britains-biggest-tech-firm/" tabindex="-1"><i class="icon-video"></i> AVEVA CFO explains his role at Britain’s biggest tech firm</a></h3>
            <span class="ab__author">
                By Lawrie Holmes            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="nav-item"><a href="https://www.financialdirector.co.uk/resources/">Resources</a></li>
</ul></div>                    <!-- Button trigger modal -->

                    <div class="menu-account-menu-container">
                        <ul id="menu-account-menu" class="nav navbar-nav navbar-right navbar__account-icons">
                            <li class="navbar__search-btn">
                                <a href="#"><span>Search</span> <i class="material-icons">search</i></a>
                            </li>
                        </ul>
                    </div>
                </div><!--/.nav-collapse -->
            </div>
        </nav>
        <div class="navbar__search">
            <div class="container">
                <form class="search__form" action="https://www.financialdirector.co.uk/" method="get">
                    <input type="text" class="search__form-input" name="s" placeholder="Search on Financial Director" value="" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>
</section>
<div class="overlay"></div>

<div itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.financialdirector.co.uk/?post_type=post&p=96689" />

<article class="article" >
	        <header class="article__header" style="background-image: url(https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Andrew-Hicks-Chief-Finance-Officer.jpg);">
        <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		    <meta itemprop="url" content="https://www.financialdirector.co.uk/wp-content/uploads/2019/11/Andrew-Hicks-Chief-Finance-Officer.jpg">
            <meta itemprop="width" content="150">
            <meta itemprop="height" content="150">
        </span>
	
        <div class="container">
            <div class="row article__row">
                <div class="article__breadcrumb group" typeof="BreadcrumbList" vocab="https://schema.org/">
                    <!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Digital Transformation category archives." href="https://www.financialdirector.co.uk/category/digital-transformation/" class="taxonomy category"><span property="name">Digital Transformation</span></a><meta property="position" content="1"></span> &raquo; <span property="itemListElement" typeof="ListItem"><span property="name">The digital traits of the CFO</span><meta property="position" content="2"></span>                </div>
                <div class="col-md-7 article__info">
	<meta itemprop="headline" content="The digital traits of the CFO" />
<meta itemprop="datepublished" content="2020-02-21T10:25:55+00:00" />
<meta itemprop="dateModified" content="2020-02-21T10:54:09+00:00" />
<h1> The digital traits of the CFO</h1><p>Andrew Hicks, CFO at Advanced discusses some of the most important digital traits of a CFO as technology is changing the role of the CFO</p>
<span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
	by <a href="https://www.financialdirector.co.uk/author/andrewhicks/" title="Posts by Andrew Hicks" rel="author">Andrew Hicks</a> - February 21, 2020	<meta itemprop = "name" content="Andrew Hicks">
</span>
</div>            </div>
        </div>

        
    </header>
</article>

<article class="article__content">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                <!-- Category pills -->
                                    <ul class="article__tags">
		                                            		                                            		                                    </ul>
                
                <!-- Content -->
                <span itemprop="description"><p><strong>By Andrew Hicks, CFO at </strong><a href="https://www.oneadvanced.com/" target="_blank" rel="noopener noreferrer"><strong>Advanced</strong></a></p>
<p>The finance function is changing. More than ever, it is faced with tackling the increasing pace of regulatory change and demands from the business to support compliance, risk and growth.</p>
<p>It’s perhaps no surprise that CFOs are under pressure to digitise and improve the finance function. Many tasks can be automated through sophisticated and intuitive finance management systems, freeing up finance teams to provide value add analysis. The right technology can even strengthen the relationship between the CFO and CEO, where the CFO acts as the CEO’s ‘sounding board’.</p><!--/32611537/Financial_Director_Rezonence_Tag --><div id='div-gpt-ad-1469551621367-0' style='height:1px; width:1px;'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469551621367-0'); }); </script></div>
<p>Finance leaders need to grasp this opportunity – but, in doing so, they must hold a strong knowledge of technology, understand their organisation’s strategy and operations, digitise the finance function and improve its value to the organisation, all while managing this significant change.</p>
<p>Simply put, technology is changing the role of the CFO. It has taken on new dimensions, and will continue to do so, requiring new skills and capabilities. We already know that technology is critical in transforming the finance function to make it robust in dealing with regulatory change while supporting the business to meet its aims. Surely, then, the CFO must understand technology?</p><div class="related-content group"><strong class="related-content__header">Related content</strong><article class="related-content__list">
	<h3><a href="https://www.financialdirector.co.uk/2020/02/03/digital-technology-is-disrupting-the-finance-department-will-your-business-thrive-or-sink/"> Digital technology is disrupting the finance department. Will your business thrive or sink?</a></h3>
	        <p>Opinion piece by IRIS Software, discussing the impact of the digital disruption on the business, and finance teams.</p>
    </article><article class="related-content__list">
	<h3><a href="https://www.financialdirector.co.uk/2019/10/24/real-time-data-visibility-for-cfos/"> Real-time data visibility for CFOs</a></h3>
	        <p>Through real-time visibility, CFOs can take the lead in driving their organisations towards an intelligent and collaborative enterprise.</p>
    </article></div>
<p>If CFOs want to be digital pioneers and lead business change, they need more than just financial expertise. Technical skills will be core to the role in the coming years, as technology and finance become more closely intertwined and tasks that have traditionally sat within IT or administration teams, such as analysing big sets of data and information, fall into the realm of the CFO.</p>
<p>In the <a href="https://www.mckinsey.com/business-functions/strategy-and-corporate-finance/our-insights/are-todays-cfos-ready-for-tomorrows-demands-on-finance" target="_blank" rel="noopener noreferrer">McKinsey Global Survey on the role of the CFO</a>, finance leaders report there are new demands on their time, such as digitising critical business activities in addition to traditional finance duties.</p>
<p>Meanwhile a separate report from CFO Research finds that 64 percent of senior finance executives have taken action to upgrade their skills, while 80 percent said they planned to do so, showing that the vast majority recognise the importance of technology to their role. Are your IT skills up to scratch?</p>
<p>Here are some of the most important digital traits of a CFO:</p><div class="inline-whitepaper-promo-content col-xs-12">
    <div class="inline-whitepaper-promo-content__content-container">
        <h3>Download our Whitepapers</h3>
        <div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Accounting Software</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'E-Invoicing - What's new?');">E-Invoicing - What's new?</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Finance Process</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'What is combined assurance?');">What is combined assurance?</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Finance Process</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'Sustainable cost control');">Sustainable cost control</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">FD Surveys</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'Corporate spending in 2019');">Corporate spending in 2019</a>
	</h4>
</div>    </div>
</div>
<h2>Anticipates future needs of the business</h2>
<p>Reassuringly, more and more CFOs are seeing their role expand beyond traditional finance, helping them find new ways to add value across their business. There are opportunities to not only improve and broaden the use of data to help predict the future for their organisation but make incremental improvements in its operations to increase profitability. Analytics readiness is still predominantly driven by business unit heads. The CFO now has the opportunity to take charge of this area.</p>
<p>As <a href="https://www2.deloitte.com/us/en/pages/finance/articles/cfos-analytics-chief-financial-officer-insights.html" target="_blank" rel="noopener noreferrer">Deloitte rightly states</a>, ‘given that many CFOs and their finance teams traditionally have led and used data-driven analytics for strategic aspects of managing the business, a case can be made for ceding ownership of analytics to the finance chief.’</p>
<h2>Drives change across the business</h2>
<p>Businesses are increasingly looking to the CFO to help improve performance by the take-up of digital technologies such as automation which can help refine business models and open new revenue streams. CFOs must therefore be aware of the impact – both positive and potentially negative – on workflow, processes and people. Strong communication and project management skills will be paramount, along with a willingness to understand employee skillsets and help them develop. In undertaking this, CFOs will become entrenched in driving improved business performance. So, if they are to take on a more strategic, end-to-end role, this means they will need to understand the other areas of the business. In doing so, they can elevate their own position on the board, and help to create a more collaborative, informed C-suite and a more connected business.</p>
<h2>Handles complex compliance and risk analysis</h2>
<p>A CFO will see a myriad of risks fall under their responsibility. This means they will need a strong understanding of their organisation’s strategy, culture and operations which includes customer-facing roles and the supply chain. A compliance programme will have many moving parts like technology, processes and resource requirements so, while a business ultimately wants to collect and analyse data to grow profitability, it’s also vital it’s able to meet compliance requirements. This could include customer call data, transactional records, audit information and compliance exception reports. The CFO needs the skills to understand and address the risks that come with them.</p>
<h2>Deals with non-financial data</h2>
<p>On the theme of risk, some organisations are looking to better understand both traditional media and social media monitoring to help gauge perception of their brand or to uncover problems. Analysing non-financial data inevitably brings the CFO into working relationships with other departments, such as marketing and sales, which aligns finance with business improvement and increases the function’s value to the organisation. This means their responsibilities are expanding outside of finance, giving them insight into more actionable data than ever before.</p>
<h2>Sees technology as investment</h2>
<p>The automation of routine tasks will enable finance to devote time to data analysis and, ultimately, business support. The good news is that the adoption of Cloud technology helps organisations avoid much of the up-front capital expenditure that on-premise solutions require. The benefits of the Cloud for finance are wide-ranging. Firstly, there are various efficiencies that can be achieved. With careful planning, Cloud-based tools can help simplify and improve workflows, particularly where ‘working anywhere’ or real-time collaboration is required. Subsequently, document management becomes easier as information is stored in one location. Regulatory compliance, which we have already shown is a key driver of change in the finance function, can then be better managed.</p>
<p>The bottom line is that the CFO that isn’t a ‘connected CFO’ will be lagging behind. It will no longer be acceptable for a CFO not to maximise the vast amount of data available at their fingertips to provide the rest of the business with meaningful and insightful data analysis.</p>
<p>According to the Economic Intelligence Unit, ‘the future finance professional is as much a strategist as an accountant’. And, according to our own <a href="https://www.oneadvanced.com/trends/" target="_blank" rel="noopener noreferrer">Annual Trends Survey</a>, nearly half of senior decision makers believe the most important attribute for a business leader in the digital era is the ability to react with pace and make bold decisions. This puts digital CFOs in a powerful position, as this level of bold decision making can only take place when supported by real-time, data-driven insights.</p>
</span>


                
                <!-- Post Tags -->
                                    <p class="article__tag-title">Tags</p>
                    <ul class="article__tags">
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/cfos/">CFOs</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/digital-transformation/">digital transformation</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/technology/">technology</a></span></li>
			                                </ul>
	                        </div>

            <div class="col-md-4 ac__sidebar">

                
                
<aside id="secondary" class="widget-area" role="complementary">
	<section id="promo_block_widget-2" class="widget promo-block-widget"><div class="pb " style="">
	<a class="pb__link" href="https://www.financialdirector.co.uk/subscription-fd/" target="_blank">Sign up</a>
	<div class="pb pb--subscribe">
		<div class="pb__single">
			<div class="pb__single-container">
				<h3>Get the latest analysis and reports delivered to your inbox daily</h3>
				<span class="pb--subscribe__signup">Sign up <i class="fa fa-angle-right" aria-hidden="true"></i></span>
			</div>
		</div>
	</div>
</div>
</section><section id="dfp_block_widget-3" class="widget dfp-block-widget"><div id="div-gpt-ad-1458734454073-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734454073-0'); });
	</script>
</div>
</section><section id="dfp_block_widget-2" class="widget dfp-block-widget"><div id="div-gpt-ad-1458734530843-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734530843-0'); });
	</script>
</div>
</section></aside><!-- #secondary -->



		<div class="ac__sidebar-related-whitepapers">
		<div class="related-content group">
			<strong class="related-content__header">Download our Whitepapers</strong>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'E-Invoicing - What's new?');">E-Invoicing - What's new?</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'E-Invoicing - What's new?');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'What is combined assurance?');">What is combined assurance?</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'What is combined assurance?');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Sustainable cost control');">Sustainable cost control</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Sustainable cost control');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Corporate spending in 2019');">Corporate spending in 2019</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Corporate spending in 2019');">Free Download</a>
				</article>
					</div>
	</div>
            </div>
        </div>
    </div>
</article>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/logo.png">
      <meta itemprop="width" content="320">
      <meta itemprop="height" content="140">
    </div>
    <meta itemprop="name" content="Financial Director">
</div>
<div class="article__read-more read-more">
    <div class="container">
        <div class="container__header">
            <div class="container__header--inner">
                <span class="container__heading">Download our Whitepapers</span>
            </div>
        </div>
        <div class="row ab__row">
            <div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Accounting Software</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" tabindex="-1"> E-Invoicing - What's new?</a></h3>
            <span class="ab__author">
                From Comarch            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Finance Process</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" tabindex="-1"> What is combined assurance?</a></h3>
            <span class="ab__author">
                From Galvanize            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Finance Process</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" tabindex="-1"> Sustainable cost control</a></h3>
            <span class="ab__author">
                From OrgVue            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">FD Surveys</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" tabindex="-1"> Corporate spending in 2019</a></h3>
            <span class="ab__author">
                From CAXTON FX            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/currency-risk-management-2020-the-impact-of-fx-volatility-and-the-use-of-hedging-techniques-in-the-uk/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Corporate Finance</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/currency-risk-management-2020-the-impact-of-fx-volatility-and-the-use-of-hedging-techniques-in-the-uk/" tabindex="-1"> CURRENCY RISK MANAGEMENT 2020: The impact of FX volatility and the use of hedging techniques in the UK</a></h3>
            <span class="ab__author">
                From CAXTON FX            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/the-future-of-finance-systems-global-survey-2019/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/the-future-of-finance-systems-global-survey-2019/" tabindex="-1"> The Future of Finance Systems - Global Survey 2019</a></h3>
            <span class="ab__author">
                From Oracle NetSuite            </span>
        </div>
    </div>
</div>
</div>        </div>
    </div>
</div><div class="article__read-more read-more">
    <div class="container">
        <div class="container__header">
            <div class="container__header--inner">
                <span class="container__heading">Read more</span>
            </div>
        </div>
        <div class="row ab__row">
            <div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/02/04/why-its-time-to-understand-and-embrace-digital-tax-processes/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Tax.jpg');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/02/04/why-its-time-to-understand-and-embrace-digital-tax-processes/" tabindex="-1"> Why it’s time to understand and embrace digital tax processes</a></h3>
            <span class="ab__author">
                By Martin Leonard            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/02/03/digital-technology-is-disrupting-the-finance-department-will-your-business-thrive-or-sink/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Opinion-Piece-by-Nick-Huber.jpg');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/02/03/digital-technology-is-disrupting-the-finance-department-will-your-business-thrive-or-sink/" tabindex="-1"> Digital technology is disrupting the finance department. Will your business thrive or sink?</a></h3>
            <span class="ab__author">
                By Sponsored | IRIS Software            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/01/23/research-reveals-attitudes-towards-automation/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shutterstock_725962114.jpg');">
        <span class="pill">Accounting Software</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/01/23/research-reveals-attitudes-towards-automation/" tabindex="-1"> Research reveals attitudes towards automation</a></h3>
            <span class="ab__author">
                By Chris Jewers            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2019/12/20/why-businesses-should-optimise-central-financing/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Why-businesses-should-optimise-central-financing.jpg');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2019/12/20/why-businesses-should-optimise-central-financing/" tabindex="-1"> Why businesses should optimise central financing</a></h3>
            <span class="ab__author">
                By Owen Pettiford | Syniti            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2019/12/17/coca-cola-transformation-must-look-to-customer/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/shutterstock_619797146-1-768x270.jpg');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2019/12/17/coca-cola-transformation-must-look-to-customer/" tabindex="-1"> Coca-Cola: Transformation must look to customer</a></h3>
            <span class="ab__author">
                By Tom Lemmon            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2019/12/16/2020-predictions-automation-skills-gap-and-a-digital-workforce/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/shutterstock_1563005608-768x512.jpg');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2019/12/16/2020-predictions-automation-skills-gap-and-a-digital-workforce/" tabindex="-1"> 2020 predictions - automation, skills gap and a digital workforce</a></h3>
            <span class="ab__author">
                By Tim Leger | Sutherland            </span>
        </div>
    </div>
</div>
</div>        </div>
    </div>
</div>		    	<!-- Start: Addthis Via Override -->
		    	<script type="text/javascript">
		    	var addthis_share = addthis_share || {}
				addthis_share = {
					passthrough : {
						twitter: {
							via: "FDleaders"
						}
					}
				}
				</script>
				<!-- End: Addthis Via Override -->
			<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="footer__col footer__col--logo">
                <a href="https://www.financialdirector.co.uk">
                    <span class="footer__logo"></span>
                </a>
                                    <ul class="footer__nav--social">
                                                    <li><a target="_blank" href="https://twitter.com/FDleaders"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                                    <li><a target="_blank" href="https://www.linkedin.com/groups/3133824/profile"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                                                    <li><a target="_blank" href="https://www.youtube.com/channel/UCwWZ41-H3Lm79RvjffLOsuA?view_as=public"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                                            </ul>
                                <div class="footer__group">
                    <span class="">Part of Contentive Group Ltd.</span>
                    <a target="_blank" href="https://contentive.com"><img class="img-responsive" src="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/contentive_logo.png"></a>
                </div>
            </div>
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/advisory-board/" class="title">Advisory Board</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/type/analysis/" class="title">Analysis & Opinion</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/events/" class="title">Events</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/tag/people-moves/" class="title">People Moves</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/format/video/" class="title">Videos</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/type/webinar/" class="title">Webinars</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/cfo-in-residence/chris-astle/" class="title">CFO in Residence</a>
                    </li>

                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/risk-and-economy/" class="title">Risk & Economy</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/audit/">Audit</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/brexit/">Brexit</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/climate-change/">Climate change</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/compliance/">Compliance</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/disruption/">Disruption</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/diversity/">Diversity</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/financial-crime/">Financial crime</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/fraud/">Fraud</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/public-sector/">Public Sector</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/regulation/">Regulation</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/tax/">Tax</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/trade/">Trade</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/digital-transformation/" class="title">Digital Transformation</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/big-data/">Big Data</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/cyber-security/">Cyber Security</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/gdpr/">GDPR</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/systems-and-sofware/">Systems &amp; Software</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/technology/">Technology</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/strategy-and-operations/" class="title">Strategy & Operations</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/business-partnering/">Business Partnering</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/c-suite-communication/">C-suite Communication</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/financial-reporting/">Financial Reporting</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/governance/">Governance</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/leadership-and-management/">Leadership &amp; Management</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/legal/">Legal</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/procurement/">Procurement</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li>
                    

                
                    </div>
    </div>
</footer>
<footer class="footer__secondary">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-sm-9">
                                    <ul class="fs__nav">
                                                    <li><a href="https://www.financialdirector.co.uk/about-us/">About us</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/advertise-with-us/">Advertise with us</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/website-terms-of-use/">Terms of use</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/privacy-policy/">Privacy Policy</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/cookie-policy/">Cookie Policy</a></li>
                                            </ul>
                            </div>
            <div class="col-md-6 col-sm-3 fs__copyright">
                <span>&copy; Contentive 2020</span>
            </div>
        </div>
    </div>
</footer>

<script>
$(function() {
          var lazyLoadInstance = new LazyLoad({
        elements_selector: ".lazy"
    });
    });
</script>



<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="financialdirector.co.uk" src="//cdn.parsely.com/keys/financialdirector.co.uk/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSD94G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="modal " id="sign-up-popup" tabindex="-1" role="dialog" aria-labelledby="contact-company-pop" aria-hidden="true">
        <div class="modal-dialog modal-md">
            <div class="modal-content">
                                <div class="modal-body">
                    <img class="img-responsive modal__logo" src="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/logo--alt.png">
	                <h2>Receive forward-thinking features and interviews from key experts</h2><p>Delivered to you weekly, straight to your inbox.</p>	<form class="navbar-form">
		<a href="https://www.financialdirector.co.uk/subscription-fd" class="btn btn-default btn-lg btn-subscribe">Subscribe</a>
	</form>
	<a class="modal__dismiss sign-up-popup-close-guru hello-close" data-dismiss="modal" aria-hidden="true" href="#">No thanks, I am not interested</a>
	                </div>
            </div>
        </div>
    </div>
		<script>
        jQuery(function(){
            popup_seen  = getCookie('sign-up-popup-seen');
            popup_seen2 = getCookie('ign-up-popup-seen');

            // Don't popup given these url locations
            var curr_path = window.location.pathname;
            var excluded_paths = ['/subscription-fd/'];
            
            if ( jQuery.inArray( curr_path, excluded_paths ) >= 0 )
            {
                console.log('In excluded path. no popup');
                return 1;
            }
            else if (!popup_seen && !popup_seen2) {
                var query_args = getQueryParams(location.search);
                if (query_args.utm_medium == 'email') {
                    console.log('visiting from email. no popup');
                    setCookie('sign-up-popup-seen', '1', 999);
                    return 1;
                }

                var pageview = sessionStorage.signup_popup_pageviews;

                console.log('pageview '+pageview);
                jQuery('#sign-up-popup').modal({keyboard: false, backdrop: 'static', show: false});

                if (!pageview || pageview == 0) {
                    console.log('popup in 30 sec ');
                    setTimeout(function() {
                        console.log('popup after 30 sec ');
                        signup_popup_show();
                    }, 30000);
                }

                if (pageview >= 1) {
                    console.log('popup in 5 sec ');
                    setTimeout(function() {
                        console.log('popup after 5 sec ');
                        signup_popup_show();
                    }, 5000);
                }

                sessionStorage.signup_popup_pageviews = 1;

                jQuery('.sign-up-popup-close-guru').click(function() {
                    console.log('popup close guru ');
                    sessionStorage.signup_popup_pageviews = 0;
                    setCookie('sign-up-popup-seen', '1', 999);
                    signup_popup_track_event( 'Pop Up Form', 'No thanks, I am not interested', location.href);
                });

                jQuery('.sign-up-popup-close-later').click(function() {
                    console.log('popup close later ');
                    sessionStorage.signup_popup_pageviews = 0;
                    setCookie('sign-up-popup-seen', '1', 14);
                    setCookie('sign-up-popup-seen-show-later', '1', 999);
                    signup_popup_track_event( 'Pop Up Form', 'No thanks. Ask me later please', location.href);
                });

                jQuery('.cnt-marketo-email-form-popup').on('success', function() {
                    signup_popup_subscribe();
                });
            }

            $('.btn-subscribe').on('click', function (){
                console.log('subscribed clicked');
                signup_popup_subscribe();
            });

        });

        function signup_popup_show()
        {
            sessionStorage.signup_popup_pageviews = 0;
            jQuery('#sign-up-popup').modal('show');
            signup_popup_track_event( 'Pop Up Form', 'Load' , 'Article Page_'+location.href);
        }


        function signup_popup_subscribe()
        {
            // jQuery('.thank-you-close').css('display','block');
            setCookie('sign-up-popup-seen', '1', 999);
            signup_popup_track_event( 'subscription', 'email%20submitted', 'Pop_Up_Generic');
        }


        function signup_popup_track_event(category, action, opt_label, opt_value, opt_noninteraction)
        {
            if (typeof ga != 'undefined') {
                console.log('ssss');
                ga('create', 'UA-71653116-1');
                ga('send', 'event', category, action, opt_label, opt_value, {nonInteraction: 1});
            }
        }

	</script>

	<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcRMrMUAAAAAEWbNnlSRRSKGbdd3hqWKi2KVJxw', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/slick.min.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/main.js?ver=26042017'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js?ver=05052019'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js?ver=05052019'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/articles.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/podcast-player.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
