<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/favicon-16x16.png">
<link rel="manifest" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/manifest.json">
<link rel="mask-icon" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/safari-pinned-tab.svg" color="#ff9800">
<link rel="shortcut icon" href="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/favicons/favicon.ico">
<meta name="msapplication-config" content="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#ff9800">
<meta name="google-site-verification" content="e-5r_WH4T_RBJGEoqM1JZ76EfCZMc9hToQrE2633Ojk" />
<!--
	  ______ _                        _       _   _____  _               _
	 |  ____(_)                      (_)     | | |  __ \(_)             | |
	 | |__   _ _ __   __ _ _ __   ___ _  __ _| | | |  | |_ _ __ ___  ___| |_ ___  _ __
	 |  __| | | '_ \ / _` | '_ \ / __| |/ _` | | | |  | | | '__/ _ \/ __| __/ _ \| '__|
	 | |    | | | | | (_| | | | | (__| | (_| | | | |__| | | | |  __/ (__| || (_) | |
	 |_|    |_|_| |_|\__,_|_| |_|\___|_|\__,_|_| |_____/|_|_|  \___|\___|\__\___/|_|

	 Built By
	 ——————————————————
	 Neldrine Dias
	 Edmon Bukalan

	 ——————————————————
	 (c) contentive.com
-->
<script type="text/javascript">
    var adblock = true;
    var cnt_ga_id = "UA-71653116-1";
</script>
<title>Central banks weigh in on carbon transition - Financial Director</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.financialdirector.co.uk/2020/06/01/central-banks-weigh-in-on-carbon-transition/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Central banks weigh in on carbon transition - Financial Director" />
<meta property="og:description" content="Suggestions that central banks should steer the low carbon transition have been demolished by two leading participants in the Network for Greening the Financial System (NGFS) – a consortium of central banks and financial supervisors formed in 2017" />
<meta property="og:url" content="https://www.financialdirector.co.uk/2020/06/01/central-banks-weigh-in-on-carbon-transition/" />
<meta property="og:site_name" content="Financial Director" />
<meta property="article:section" content="Green" />
<meta property="article:published_time" content="2020-06-01T09:28:09+00:00" />
<meta property="article:modified_time" content="2020-06-01T09:28:57+00:00" />
<meta property="og:updated_time" content="2020-06-01T09:28:57+00:00" />
<meta property="og:image" content="https://www.financialdirector.co.uk/wp-content/uploads/2020/06/shutterstock_1282838356.jpg" />
<meta property="og:image:secure_url" content="https://www.financialdirector.co.uk/wp-content/uploads/2020/06/shutterstock_1282838356.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Suggestions that central banks should steer the low carbon transition have been demolished by two leading participants in the Network for Greening the Financial System (NGFS) – a consortium of central banks and financial supervisors formed in 2017" />
<meta name="twitter:title" content="Central banks weigh in on carbon transition - Financial Director" />
<meta name="twitter:site" content="@FDleaders" />
<meta name="twitter:image" content="https://www.financialdirector.co.uk/wp-content/uploads/2020/06/shutterstock_1282838356.jpg" />
<meta name="twitter:creator" content="@FDleaders" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.financialdirector.co.uk/#website","url":"https://www.financialdirector.co.uk/","name":"Financial Director","inLanguage":"en-GB","description":"Financial Director","potentialAction":{"@type":"SearchAction","target":"https://www.financialdirector.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.financialdirector.co.uk/2020/06/01/central-banks-weigh-in-on-carbon-transition/#primaryimage","inLanguage":"en-GB","url":"https://www.financialdirector.co.uk/wp-content/uploads/2020/06/shutterstock_1282838356.jpg","width":728,"height":485},{"@type":"WebPage","@id":"https://www.financialdirector.co.uk/2020/06/01/central-banks-weigh-in-on-carbon-transition/#webpage","url":"https://www.financialdirector.co.uk/2020/06/01/central-banks-weigh-in-on-carbon-transition/","name":"Central banks weigh in on carbon transition - Financial Director","isPartOf":{"@id":"https://www.financialdirector.co.uk/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.financialdirector.co.uk/2020/06/01/central-banks-weigh-in-on-carbon-transition/#primaryimage"},"datePublished":"2020-06-01T09:28:09+00:00","dateModified":"2020-06-01T09:28:57+00:00","author":{"@id":"https://www.financialdirector.co.uk/#/schema/person/84484782602c504afdaecb17a9156ce7"}},{"@type":["Person"],"@id":"https://www.financialdirector.co.uk/#/schema/person/84484782602c504afdaecb17a9156ce7","name":"Elisabeth Jeffries","image":{"@type":"ImageObject","@id":"https://www.financialdirector.co.uk/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/219ca19ade42d307b5a681033250b985?s=96&d=mm&r=g","caption":"Elisabeth Jeffries"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

		<!-- Google dataLayer -->
		<script>
							dataLayer = [{
				'published': '2020-06-01 09:28:09',
				'artid': '97318',
                'content-type': 'news',
				'topcat': 'green',
				'cat': [],
				'author': 'elisabeth-jeffries',
                'tag': [""],
                'wordcount': 1361			}];

					</script>
		<!-- End Google dataLayer -->
		<link rel='dns-prefetch' href='//pages.contentive.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Financial Director &raquo; Feed" href="https://www.financialdirector.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Financial Director &raquo; Comments Feed" href="https://www.financialdirector.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.financialdirector.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-marketo-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/plugins/cnt-marketo/css/cnt-marketo.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1583232476' type='text/css' media='all' />
<link rel='stylesheet' id='fd-bootstrap-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/bootstrap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-slick-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-slick-theme-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/slick-theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-main-style-css'  href='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/css/main.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CTitillium+Web%3A400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts--material-icons-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts--font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//pages.contentive.com/js/forms2/js/forms2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/plugins/cnt-marketo/includes/../js/jquery.base64.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/adframe.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/heading-scripts.min.js?ver=20032018'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/google_tag_manager_init.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/functions.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/dfp_init.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/jquery.cookiebar.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/jquery.signupbar.js?ver=26042017'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-scrolldepth/1.0.0/jquery.scrolldepth.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=26042017#pubid=ra-5501c5b17b80e957'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js?ver=26042017'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.financialdirector.co.uk\/wp-admin\/admin-ajax.php","postID":"97318","ajaxnonce":"60b825dfa5","share_email_nonce":"800d773ae2"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.transit/0.9.12/jquery.transit.min.js?ver=26042017'></script>
<link rel='https://api.w.org/' href='https://www.financialdirector.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.financialdirector.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.financialdirector.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.financialdirector.co.uk/?p=97318' />
<link rel="alternate" type="application/json+oembed" href="https://www.financialdirector.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financialdirector.co.uk%2F2020%2F06%2F01%2Fcentral-banks-weigh-in-on-carbon-transition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.financialdirector.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financialdirector.co.uk%2F2020%2F06%2F01%2Fcentral-banks-weigh-in-on-carbon-transition%2F&#038;format=xml" />
        <script>
            function cnt_marketo_email_form_submit(uniqid)
            {
                var form = jQuery('.cnt-marketo-email-form-'+uniqid);
                
                if (form.attr('action'))
                    return true;

                form.find('.cnt-marketo-email-form-submit')
                        .addClass('show-loader')
                        .removeClass('hide-loader')
                        .prop('disabled', true)

                var data = form.serializeArray();
                data.push({ name: 'action', value: 'submit_marketo_email_form'});

                jQuery.post(MyAjax.ajaxurl, data, function(response) {
                    jQuery('.cnt-marketo-email-form-error-'+uniqid).text('');

                    if(response.error) {
                        jQuery('.cnt-marketo-email-form-error-'+uniqid).text(response.message);
                    } 
                    else {
                        form.trigger('success'); 

                        if (response.redirect_url) {
                            form.attr('action', response.redirect_url); 
                            form.submit();
                            return true;
                        }
                        else if (response.ty) {
                            jQuery('.cnt-marketo-email-form-container-'+uniqid).html(response.ty);
                        }
                    }

                    form.find('.cnt-marketo-email-form-submit')
                        .addClass('hide-loader')
                        .removeClass('show-loader')
                        .prop('disabled', false);

                }, 'json');

                return false;
            }
            </script>
        
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.financialdirector.co.uk\/2020\/06\/01\/central-banks-weigh-in-on-carbon-transition\/"},"headline":"Central banks weigh in on carbon transition","url":"http:\/\/www.financialdirector.co.uk\/2020\/06\/01\/central-banks-weigh-in-on-carbon-transition\/","thumbnailUrl":"https:\/\/www.financialdirector.co.uk\/wp-content\/uploads\/2020\/06\/shutterstock_1282838356-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.financialdirector.co.uk\/wp-content\/uploads\/2020\/06\/shutterstock_1282838356-150x150.jpg"},"dateCreated":"2020-06-01T09:28:09Z","datePublished":"2020-06-01T09:28:09Z","dateModified":"2020-06-01T09:28:09Z","articleSection":"Green","author":[{"@type":"Person","name":"Elisabeth Jeffries"}],"creator":["Elisabeth Jeffries"],"keywords":[],"publisher":{"@type":"Organization","name":"Financial Director","logo":{"@type":"ImageObject","url":"https:\/\/www.financialdirector.co.uk\/wp-content\/themes\/financial-director\/img\/fd_logo.svg"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
	<!-- Google Tag Manager -->
	
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TSD94G');</script>
    <!-- End Google Tag Manager -->
		<!-- Google targeting -->
		<script>
			googletag.cmd.push(function () {
							googletag.pubads().setTargeting('pagetype', ['article'])
				.setTargeting('artid', ['97318'])
                .setTargeting('content-type', ['news'])
				.setTargeting('topcat', ["green"])
				.setTargeting('cat', [])
				.setTargeting('tag', [""])
				.setTargeting('author', ['elisabeth-jeffries']);

			
			
					});
		</script>
		<!-- End Google targeting -->
		<link rel="amphtml" href="https://www.financialdirector.co.uk/2020/06/01/central-banks-weigh-in-on-carbon-transition/amp/"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
    <script>
        var site_url = 'https://www.financialdirector.co.uk';
    </script>
</head>

<body class="post-template-default single single-post postid-97318 single-format-standard">


    <div class="ad ad__responsive ad__article">
        <div id="div-gpt-ad-1458734355397-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734355397-0'); });
	</script>
</div>
    </div>


<section class="navbar__wrap ">
    <div class="navbar__wrap-container">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="navbar-header">
                    <button type="button" class="navicon__button collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                        <a class="navicon-button x">
                            <div class="navicon"></div>
                        </a>
                    </button>
                    <button type="button" class="navbar__search-btn navbar__search-btn--mobile">
                        <a href="#"><i class="material-icons">search</i></a>
                    </button>
                    <a class="navbar__link" href="https://www.financialdirector.co.uk"><span class="navbar__logo"></span></a>
                </div>
                <div id="navbar" class="navbar-collapse collapse">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Risk &#038; Economy <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Risk & Economy</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/audit/">Audit</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/brexit/">Brexit</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/climate-change/">Climate change</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/compliance/">Compliance</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/disruption/">Disruption</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/diversity/">Diversity</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/financial-crime/">Financial crime</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/fraud/">Fraud</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/public-sector/">Public Sector</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/regulation/">Regulation</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/tax/">Tax</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/trade/">Trade</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/"><strong>View all Risk & Economy</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/04/30/ecb-boosts-measures-to-support-liquidity-and-funding-conditions/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/shutterstock_611820074.png');">
        <span class="pill">Coronavirus</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/04/30/ecb-boosts-measures-to-support-liquidity-and-funding-conditions/" tabindex="-1"> ECB boosts measures to support liquidity and funding conditions</a></h3>
            <span class="ab__author">
                By Leanna Reeves            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/03/20/detroits-big-three-automakers-struggle-echoing-fears-of-another-2008/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/shutterstock_336716801.png');">
        <span class="pill">Coronavirus</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/03/20/detroits-big-three-automakers-struggle-echoing-fears-of-another-2008/" tabindex="-1"> Detroit’s Big Three automakers struggle, echoing fears of 2008</a></h3>
            <span class="ab__author">
                By Shannon Moyer            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Digital Transformation <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Digital Transformation</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/big-data/">Big Data</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/cyber-security/">Cyber Security</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/gdpr/">GDPR</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/systems-and-sofware/">Systems &amp; Software</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/technology/">Technology</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/"><strong>View all Digital Transformation</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/05/05/supporting-smes-with-increased-remote-working-requirements/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/shutterstock_1719923854.jpg');">
        <span class="pill">Coronavirus</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/05/05/supporting-smes-with-increased-remote-working-requirements/" tabindex="-1"> Supporting SMEs with increased remote working requirements</a></h3>
            <span class="ab__author">
                By Jeremy Chan            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/04/22/5-steps-to-unleashing-the-true-value-of-finance/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/blacklinw.jpg');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/04/22/5-steps-to-unleashing-the-true-value-of-finance/" tabindex="-1"> 5 steps to unleashing the true value of finance</a></h3>
            <span class="ab__author">
                By Scott Stern | OneStream            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Strategy &#038; Operations <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Strategy & Operations</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/business-partnering/">Business Partnering</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/c-suite-communication/">C-suite Communication</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/financial-reporting/">Financial Reporting</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/governance/">Governance</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/leadership-and-management/">Leadership &amp; Management</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/legal/">Legal</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/procurement/">Procurement</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/"><strong>View all Strategy & Operations</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/05/28/sheffield-forgemasters-cfo-reveals-value-of-resilience/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/shutterstock_1368416213-1-768x512.jpg');">
        <span class="pill">Coronavirus</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/05/28/sheffield-forgemasters-cfo-reveals-value-of-resilience/" tabindex="-1"> Sheffield Forgemasters CFO reveals value of resilience</a></h3>
            <span class="ab__author">
                By Lawrie Holmes            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/05/22/managing-uncertainty-how-mid-sized-organisations-can-become-more-agile-during-uncertain-times/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/shutterstock_687746446.jpg');">
        <span class="pill">Coronavirus</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/05/22/managing-uncertainty-how-mid-sized-organisations-can-become-more-agile-during-uncertain-times/" tabindex="-1"> Managing uncertainty: How mid-sized organisations can become more agile during uncertain times</a></h3>
            <span class="ab__author">
                By Marc Linden            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Coronavirus <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Coronavirus</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/business-survival-during-coronavirus/">Business Survival During Coronavirus</a></li><li><a href="https://www.financialdirector.co.uk/category/coronavirus/"><strong>View all Coronavirus</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/05/28/as-pandemic-costs-bite-big-business-could-in-house-accounts-be-a-major-saving/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/shutterstock_1742640713.jpg');">
        <span class="pill">Coronavirus</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/05/28/as-pandemic-costs-bite-big-business-could-in-house-accounts-be-a-major-saving/" tabindex="-1"> As pandemic costs bite big business, could in-house accounts be a major saving?</a></h3>
            <span class="ab__author">
                By Sponsored | IRIS Software            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/05/28/sheffield-forgemasters-cfo-reveals-value-of-resilience/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/shutterstock_1368416213-1-768x512.jpg');">
        <span class="pill">Coronavirus</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/05/28/sheffield-forgemasters-cfo-reveals-value-of-resilience/" tabindex="-1"> Sheffield Forgemasters CFO reveals value of resilience</a></h3>
            <span class="ab__author">
                By Lawrie Holmes            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="nav-item"><a href="https://www.financialdirector.co.uk/resources/">Resources</a></li>
</ul></div>                    <!-- Button trigger modal -->

                    <div class="menu-account-menu-container">
                        <ul id="menu-account-menu" class="nav navbar-nav navbar-right navbar__account-icons">
                            <li class="navbar__search-btn">
                                <a href="#"><span>Search</span> <i class="material-icons">search</i></a>
                            </li>
                        </ul>
                    </div>
                </div><!--/.nav-collapse -->
            </div>
        </nav>
        <div class="navbar__search">
            <div class="container">
                <form class="search__form" action="https://www.financialdirector.co.uk/" method="get">
                    <input type="text" class="search__form-input" name="s" placeholder="Search on Financial Director" value="" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>
</section>
<div class="overlay"></div>

<div itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.financialdirector.co.uk/?post_type=post&p=97318" />

<article class="article" >
	        <header class="article__header" style="background-image: url(https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/shutterstock_1282838356.jpg);">
        <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		    <meta itemprop="url" content="https://www.financialdirector.co.uk/wp-content/uploads/2020/06/shutterstock_1282838356.jpg">
            <meta itemprop="width" content="150">
            <meta itemprop="height" content="150">
        </span>
	
        <div class="container">
            <div class="row article__row">
                <div class="article__breadcrumb group" typeof="BreadcrumbList" vocab="https://schema.org/">
                    <!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Green category archives." href="https://www.financialdirector.co.uk/category/green/" class="taxonomy category"><span property="name">Green</span></a><meta property="position" content="1"></span> &raquo; <span property="itemListElement" typeof="ListItem"><span property="name">Central banks weigh in on carbon transition</span><meta property="position" content="2"></span>                </div>
                <div class="col-md-7 article__info">
	<meta itemprop="headline" content="Central banks weigh in on carbon transition" />
<meta itemprop="datepublished" content="2020-06-01T10:28:09+01:00" />
<meta itemprop="dateModified" content="2020-06-01T10:28:57+01:00" />
<h1> Central banks weigh in on carbon transition</h1><p>Suggestions that central banks should steer the low carbon transition have been demolished by two leading participants in the Network for Greening the Financial System (NGFS) – a consortium of central banks and financial supervisors formed in 2017</p>
<span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
	by <a href="https://www.financialdirector.co.uk/author/elisabethjeffries/" title="Posts by Elisabeth Jeffries" rel="author">Elisabeth Jeffries</a> - June 1, 2020	<meta itemprop = "name" content="Elisabeth Jeffries">
</span>
</div>            </div>
        </div>

        
    </header>
</article>

<article class="article__content">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                <!-- Category pills -->
                                    <ul class="article__tags">
		                                            		                                    </ul>
                
                <!-- Content -->
                <span itemprop="description"><p>Instead, they advocate a role marshalling different opinions and initiatives into a more cohesive body of action.</p>
<p>“To envisage a miraculous white knight such as a central bank appearing on the scene to solve climate change would be naïve. We should contribute to solving the problem through coordination. The way [climate change] policies are constructed is primarily the responsibility of government”, says Luiz Pereira da Silva, Deputy General Manager at the Bank of International Settlements in Switzerland, one of the authors of a <a href="https://www.bis.org/publ/othp31.htm">new paper</a> on central banking and financial stability in the age of climate change.</p>
<p>Released in January 2020 and entitled ‘The Green Swan’, it contributes alongside the NGFS to efforts to redefine the role of central banks while denouncing the “procrastination” of governments. The bankers publishing the remarks, who include both da Silva and Banque de France Deputy Head of Financial Stability Morgan Despres, say the pressure exerted on central banks to address climate change is “excessive and unfair”.</p><!--/32611537/Financial_Director_Rezonence_Tag --><div id='div-gpt-ad-1469551621367-0' style='height:1px; width:1px;'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469551621367-0'); }); </script></div>
<p>Such comments are a rebuffal to nonprofits urging central banks to intervene as they did during the 2008-10 financial crash. This <a href="https://www.positivemoney.eu/2020/01/green-qe/">would mean</a> using policy instruments with the power to drive greener investment, such as purchasing green bonds, an activity dubbed ‘green quantitative easing’ by advocacy groups and media, to help move the economy away from fossil fuels.</p>
<p>To counter such views, da Silva and Despres assert that it is the role of government to establish the right conditions for greener investment. The policy instruments at the disposal of central banks, they say, cannot substitute for the many areas of interventions necessary from regulatory authorities for a global transition to a low-carbon economy. Examples include carbon pricing and taxation, or designating assets green or brown. Meanwhile, they suggest that central banks can adopt a more coordinating role between governments, the private sector, civil society and international organisations “to encourage other players to set the right mechanisms for making sure their policies are consistent”, says da Silva.</p>
<p>Organisations ranging from the European Commission to NGO the Climate Bonds Initiative, who are <a href="https://www.climatebonds.net/2019/10/greening-financial-system-tilting-playing-field-role-central-banks-new-climate-bonds-report">examining</a> more direct action on financial markets, consider several possibilities. Alongside ‘green quantitative easing’, they visualise the use of the ‘green supporting factor’ by central banks to green the financial system. This means setting easier lending conditions for green investments and lowering capital risk requirements for green assets. It reduces the amount of capital banks set aside when lending to green projects, and could be accompanied by a corresponding ‘brown penalising factor’.</p>
<p>However, investigations into that approach by advocacy groups such as Positive Money have met with opposition because it would require evidence to prove green assets have a lower level of default. Thus, there are concerns in <a href="https://www.bankingsupervision.europa.eu/press/speeches/date/2019/html/ssm.sp191121_1~a65cdec01d.en.html">the European Central Bank</a>, for example, that the ‘green supporting factor’ could undermine general rules for lending and itself add risk to economic stability.</p>
<p>Another option proposed by advocates of a more interventionist central banking approach, such as <a href="https://www.positivemoney.eu/2019/04/report-aligning-ecb-monetary-policy-climate/">Positive Money</a>, includes explicit targets or discounts to interest rates to guide bank lending to preferred sectors such as greener transportation. However, fears that this preferential treatment could undermine markets have prompted calls for more consensus. “Central banks are not the only game in town and can’t play the same role as in the financial crash in relation to climate change. This requires collective action by everyone”, states da Silva.</p>
<p>The flux in opinion is visible not just among NGOs, policy makers and financial organisations but also among NGFS members as they attempt to mould a common view. For instance, Jens Weidmann, President of the Deutsche Bundesbank (Central Bank of Germany) warned in October 2019 against ‘green quantitative easing’. By contrast, new European Central Bank (ECB) president Christine Lagarde stated at the <a href="https://www.ecb.europa.eu/press/pressconf/2020/html/ecb.is200123~0bc778277b.en.html">launch of a wide-ranging ECB policy review</a> in January 2020 that the bank could consider increasing the share of green investment in its portfolio.</p>
<p>Previously, both the Bank of England governor Mark Carney and the NGFS had drawn attention to the changing role of central banks and the need to disclose climate risk. As a follow-up, the Bank of England initiated its first stress test on climate in line with the more conventional tasks carried out by central banks. The test will measure whether climate change could create a financial crisis by, for example, causing sudden loss of productivity in a heat wave. Currently under consultation, its findings will be published in 2021.</p>
<p>De Nederlandsche Bank (Central Bank of the Netherlands), another NGFS member, has already conducted <a href="https://www.dnb.nl/en/news/dnb-publications/dnb-occasional-studies/dnb379398.jsp">an energy transition stress test</a>, while many more of the 50+ members globally are <a href="https://www.banque-france.fr/en/financial-stability/international-role/network-greening-financial-system">also reviewing this possibility</a>. Most of these supervise both commercial banks and insurers, as well as making their own investments. However, the consortium lacks a key player, the Federal Reserve (central bank) of the US.</p><div class="inline-whitepaper-promo-content col-xs-12">
    <div class="inline-whitepaper-promo-content__content-container">
        <h3>Download our Whitepapers</h3>
        <div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Accounting Software</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'E-Invoicing - What's new?');">E-Invoicing - What's new?</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Finance Process</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'What is combined assurance?');">What is combined assurance?</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Finance Process</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'Sustainable cost control');">Sustainable cost control</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">FD Surveys</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'Corporate spending in 2019');">Corporate spending in 2019</a>
	</h4>
</div>    </div>
</div>
<p>The initial aim of the NGFS is to incorporate climate change into economic models of financial stability, and improve the information that helps evaluate climate risk. Thus, even if central banks do not take direct action to influence the transition to a greener economy, they can still make use of other options alongside the coordination role proposed in ‘The Green Swan.’</p>
<p>For instance, they can compel climate disclosure by the financial organisations they supervise. In many countries this does not require separate government legislation.  But before this is made mandatory, pioneers in the field such as members of the Taskforce on Climate-related Financial Disclosures (TCFD) – a global high-level group promoting better reporting, have been advocating voluntary climate scenario analysis. This requires assessing risks experienced by banks at various degrees of global warming.</p>
<p>That means obtaining appropriate data through meticulous investigations that central banks have never conducted, such as understanding the potential impact of floods or hurricanes on cities they have never examined. At this early stage, data ambiguities have become apparent, according to Morgan Despres.</p>
<p>For example, no two approaches to modelling physical risk to real estate are identical. The extent of flood risk is not visible to the central banks, who have no information on the exposure of mortgage lending by a particular commercial bank. In addition, each segment in the chain is reliant on other segments. “If the financial sector is working on climate risk disclosure but clients are not, we’re hampered in terms of inputting our own disclosures”, points out Simon Connell, sustainability strategy head at the commercial bank Standard Chartered.</p>
<p>Agreement on effective and standardised reporting techniques is one solution under scrutiny by the TCFD to help chart a pathway through the data required.  This could take several years to develop for both physical and transition risk (financial risk from adjusting towards a lower-carbon economy). Transition risk depends on views of the development of fossil fuel policy, for example. These are forward-looking and thus more subjective than historic reporting on the year’s activities</p>
<p>Another more conventional activity under discussion is the integration of sustainable investment criteria into central bank portfolio management (pension funds, their own accounts and foreign reserves).</p>
<p>For instance, Banque de France <a href="https://www.banque-france.fr/en/banque-de-france/corporate-social-responsibility/economic-and-civic-commitment/contributing-responsible-investment">in 2019 stated</a> in its first Responsible Investment Report that it would now include environment, social and governance (ESG) criteria in its asset management and apply a best-in-class approach based on firms’ ESG scores and climate performance. It will also adopt a voting policy that includes provisions on non-financial transparency and also increase its general meeting attendance rate.</p>
<p>Of all these possibilities, the most widely expected among the majority of the banks is mandatory reporting. Mark Carney already signalled this in autumn 2019, calling for a two-year timeframe to agree rules on climate risk reporting or expect them to become compulsory.</p>
<p>But shortcuts may be available anyway, as Simon Connell explains: “It is critical for TCFD to develop detailed disclosure models for financial participants and the clients we serve. But they are not available yet so we may have to more quickly arrive at a rough answer”, he says.</p>
<p>Clearly, the divergence between policy makers, banks and financial organisations is a risk in itself to both climate and economy as conflict obstructs global cooling and could generate unpredictable events. By offering to coordinate between them, the authors of ‘The Green Swan’ show central banks themselves can diminish that transitional risk.</p>
</span>


                
                <!-- Post Tags -->
                            </div>

            <div class="col-md-4 ac__sidebar">

                
                
<aside id="secondary" class="widget-area" role="complementary">
	<section id="promo_block_widget-2" class="widget promo-block-widget"><div class="pb " style="">
	<a class="pb__link" href="https://www.financialdirector.co.uk/subscription-fd/" target="_blank">Sign up</a>
	<div class="pb pb--subscribe">
		<div class="pb__single">
			<div class="pb__single-container">
				<h3>Get the latest analysis and reports delivered to your inbox daily</h3>
				<span class="pb--subscribe__signup">Sign up <i class="fa fa-angle-right" aria-hidden="true"></i></span>
			</div>
		</div>
	</div>
</div>
</section><section id="dfp_block_widget-3" class="widget dfp-block-widget"><div id="div-gpt-ad-1458734454073-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734454073-0'); });
	</script>
</div>
</section><section id="dfp_block_widget-2" class="widget dfp-block-widget"><div id="div-gpt-ad-1458734530843-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734530843-0'); });
	</script>
</div>
</section></aside><!-- #secondary -->



		<div class="ac__sidebar-related-whitepapers">
		<div class="related-content group">
			<strong class="related-content__header">Download our Whitepapers</strong>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'E-Invoicing - What's new?');">E-Invoicing - What's new?</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'E-Invoicing - What's new?');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'What is combined assurance?');">What is combined assurance?</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'What is combined assurance?');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Sustainable cost control');">Sustainable cost control</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Sustainable cost control');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Corporate spending in 2019');">Corporate spending in 2019</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Corporate spending in 2019');">Free Download</a>
				</article>
					</div>
	</div>
            </div>
        </div>
    </div>
</article>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/logo.png">
      <meta itemprop="width" content="320">
      <meta itemprop="height" content="140">
    </div>
    <meta itemprop="name" content="Financial Director">
</div>
<div class="article__read-more read-more">
    <div class="container">
        <div class="container__header">
            <div class="container__header--inner">
                <span class="container__heading">Download our Whitepapers</span>
            </div>
        </div>
        <div class="row ab__row">
            <div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Accounting Software</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" tabindex="-1"> E-Invoicing - What's new?</a></h3>
            <span class="ab__author">
                From Comarch            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Finance Process</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" tabindex="-1"> What is combined assurance?</a></h3>
            <span class="ab__author">
                From Galvanize            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Finance Process</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" tabindex="-1"> Sustainable cost control</a></h3>
            <span class="ab__author">
                From OrgVue            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">FD Surveys</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" tabindex="-1"> Corporate spending in 2019</a></h3>
            <span class="ab__author">
                From CAXTON FX            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/the-highly-effective-cfo-taking-finance-into-the-future-fd/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/the-highly-effective-cfo-taking-finance-into-the-future-fd/" tabindex="-1"> The highly effective CFO: Taking finance into the future</a></h3>
            <span class="ab__author">
                From Oracle NetSuite            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/the-future-of-finance-systems-global-survey-2019/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/the-future-of-finance-systems-global-survey-2019/" tabindex="-1"> The Future of Finance Systems - Global Survey</a></h3>
            <span class="ab__author">
                From Oracle NetSuite            </span>
        </div>
    </div>
</div>
</div>        </div>
    </div>
</div><div class="article__read-more read-more">
    <div class="container">
        <div class="container__header">
            <div class="container__header--inner">
                <span class="container__heading">Read more</span>
            </div>
        </div>
        <div class="row ab__row">
            <div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/02/14/eenergy-ceo-on-the-energy-sweetspot/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/green-light-bulb-1.jpeg');">
        <span class="pill">Green</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/02/14/eenergy-ceo-on-the-energy-sweetspot/" tabindex="-1"> eEnergy CEO on the energy sweetspot</a></h3>
            <span class="ab__author">
                By Lawrie Holmes            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/01/22/cutting-costs-and-climate-risk/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/dexter_galvin_cdp_2-768x512.jpg');">
        <span class="pill">Green</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/01/22/cutting-costs-and-climate-risk/" tabindex="-1"> Cutting costs and climate risk</a></h3>
            <span class="ab__author">
                By Dexter Galvin | CDP            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/01/22/meeting-the-challenges-and-opportunities-of-the-new-green-economy/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/DSC_5025-768x1150.jpg');">
        <span class="pill">Green</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/01/22/meeting-the-challenges-and-opportunities-of-the-new-green-economy/" tabindex="-1"> Meeting the challenges and opportunities of the new green economy</a></h3>
            <span class="ab__author">
                By Peter Curtain            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2019/12/18/cfos-and-fds-sign-net-zero-emission-statement/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/shutterstock_1235535757-768x517.jpg');">
        <span class="pill">Climate change</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2019/12/18/cfos-and-fds-sign-net-zero-emission-statement/" tabindex="-1"> CFOs and FDs sign net-zero emission statement</a></h3>
            <span class="ab__author">
                By Chris Jewers            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2019/05/21/becoming-a-more-sustainable-brand-through-employee-engagement/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/shutterstock_1091624174-e1558438066481.jpg');">
        <span class="pill">Green</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2019/05/21/becoming-a-more-sustainable-brand-through-employee-engagement/" tabindex="-1"> Becoming a more sustainable brand through employee engagement</a></h3>
            <span class="ab__author">
                By Richard Walker | Reconomy            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2019/01/08/secr-what-you-need-to-know-and-how-to-prepare-for-2019/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/uploads/2016/03/green-light-bulb-1.jpeg');">
        <span class="pill">Green</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2019/01/08/secr-what-you-need-to-know-and-how-to-prepare-for-2019/" tabindex="-1"> SECR – What you need to know and how to prepare for 2019</a></h3>
            <span class="ab__author">
                By Jamie Tabord | Inspired Energy            </span>
        </div>
    </div>
</div>
</div>        </div>
    </div>
</div>		    	<!-- Start: Addthis Via Override -->
		    	<script type="text/javascript">
		    	var addthis_share = addthis_share || {}
				addthis_share = {
					passthrough : {
						twitter: {
							via: "FDleaders"
						}
					}
				}
				</script>
				<!-- End: Addthis Via Override -->
			<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="footer__col footer__col--logo">
                <a href="https://www.financialdirector.co.uk">
                    <span class="footer__logo"></span>
                </a>
                                    <ul class="footer__nav--social">
                                                    <li><a target="_blank" href="https://twitter.com/FDleaders"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                                    <li><a target="_blank" href="https://www.linkedin.com/groups/3133824/profile"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                                                    <li><a target="_blank" href="https://www.youtube.com/channel/UCwWZ41-H3Lm79RvjffLOsuA?view_as=public"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                                            </ul>
                                <div class="footer__group">
                    <span class="">Part of Contentive Group Ltd.</span>
                    <a target="_blank" href="https://contentive.com"><img class="img-responsive" src="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/contentive_logo.png"></a>
                </div>
            </div>
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/advisory-board/" class="title">Advisory Board</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/type/analysis/" class="title">Analysis & Opinion</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/events/" class="title">Events</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/tag/people-moves/" class="title">People Moves</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/format/video/" class="title">Videos</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/type/webinar/" class="title">Webinars</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/cfo-in-residence/chris-astle/" class="title">CFO in Residence</a>
                    </li>

                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/risk-and-economy/" class="title">Risk & Economy</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/audit/">Audit</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/brexit/">Brexit</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/climate-change/">Climate change</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/compliance/">Compliance</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/disruption/">Disruption</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/diversity/">Diversity</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/financial-crime/">Financial crime</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/fraud/">Fraud</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/public-sector/">Public Sector</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/regulation/">Regulation</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/tax/">Tax</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/trade/">Trade</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/digital-transformation/" class="title">Digital Transformation</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/big-data/">Big Data</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/cyber-security/">Cyber Security</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/gdpr/">GDPR</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/systems-and-sofware/">Systems &amp; Software</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/technology/">Technology</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/strategy-and-operations/" class="title">Strategy & Operations</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/business-partnering/">Business Partnering</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/c-suite-communication/">C-suite Communication</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/financial-reporting/">Financial Reporting</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/governance/">Governance</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/leadership-and-management/">Leadership &amp; Management</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/legal/">Legal</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/procurement/">Procurement</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/coronavirus/" class="title">Coronavirus</a>
                    </li>

                                                                    
                    

                
                    </div>
    </div>
</footer>
<footer class="footer__secondary">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-sm-9">
                                    <ul class="fs__nav">
                                                    <li><a href="https://www.financialdirector.co.uk/about-us/">About us</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/advertise-with-us/">Advertise with us</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/website-terms-of-use/">Terms of use</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/privacy-policy/">Privacy Policy</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/cookie-policy/">Cookie Policy</a></li>
                                            </ul>
                            </div>
            <div class="col-md-6 col-sm-3 fs__copyright">
                <span>&copy; Contentive 2020</span>
            </div>
        </div>
    </div>
</footer>

<script>
$(function() {
          var lazyLoadInstance = new LazyLoad({
        elements_selector: ".lazy"
    });
    });
</script>



<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="financialdirector.co.uk" src="//cdn.parsely.com/keys/financialdirector.co.uk/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSD94G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="modal " id="sign-up-popup" tabindex="-1" role="dialog" aria-labelledby="contact-company-pop" aria-hidden="true">
        <div class="modal-dialog modal-md">
            <div class="modal-content">
                                <div class="modal-body">
                    <img class="img-responsive modal__logo" src="https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/img/logo--alt.png">
	                <h2>Receive forward-thinking features and interviews from key experts</h2><p>Delivered to you weekly, straight to your inbox.</p>	<form class="navbar-form">
		<a href="https://www.financialdirector.co.uk/subscription-fd" class="btn btn-default btn-lg btn-subscribe">Subscribe</a>
	</form>
	<a class="modal__dismiss sign-up-popup-close-guru hello-close" data-dismiss="modal" aria-hidden="true" href="#">No thanks, I am not interested</a>
	                </div>
            </div>
        </div>
    </div>
		<script>
        jQuery(function(){
            popup_seen  = getCookie('sign-up-popup-seen');
            popup_seen2 = getCookie('ign-up-popup-seen');

            // Don't popup given these url locations
            var curr_path = window.location.pathname;
            var excluded_paths = ['/subscription-fd/'];
            
            if ( jQuery.inArray( curr_path, excluded_paths ) >= 0 )
            {
                console.log('In excluded path. no popup');
                return 1;
            }
            else if (!popup_seen && !popup_seen2) {
                var query_args = getQueryParams(location.search);
                if (query_args.utm_medium == 'email') {
                    console.log('visiting from email. no popup');
                    setCookie('sign-up-popup-seen', '1', 999);
                    return 1;
                }

                var pageview = sessionStorage.signup_popup_pageviews;

                console.log('pageview '+pageview);
                jQuery('#sign-up-popup').modal({keyboard: false, backdrop: 'static', show: false});

                if (!pageview || pageview == 0) {
                    console.log('popup in 30 sec the latest trends in corporate governance');
                    setTimeout(function() {
                        console.log('popup after 30 sec the latest trends in corporate governance');
                        signup_popup_show();
                    }, 30000);
                }

                if (pageview >= 1) {
                    console.log('popup in 5 sec the latest trends in corporate governance');
                    setTimeout(function() {
                        console.log('popup after 5 sec the latest trends in corporate governance');
                        signup_popup_show();
                    }, 5000);
                }

                sessionStorage.signup_popup_pageviews = 1;

                jQuery('.sign-up-popup-close-guru').click(function() {
                    console.log('popup close guru the latest trends in corporate governance');
                    sessionStorage.signup_popup_pageviews = 0;
                    setCookie('sign-up-popup-seen', '1', 999);
                    signup_popup_track_event( 'Pop Up Form', 'No thanks, I am not interested_the latest trends in corporate governance', location.href);
                });

                jQuery('.sign-up-popup-close-later').click(function() {
                    console.log('popup close later the latest trends in corporate governance');
                    sessionStorage.signup_popup_pageviews = 0;
                    setCookie('sign-up-popup-seen', '1', 14);
                    setCookie('sign-up-popup-seen-show-later', '1', 999);
                    signup_popup_track_event( 'Pop Up Form', 'No thanks. Ask me later please_the latest trends in corporate governance', location.href);
                });

                jQuery('.cnt-marketo-email-form-popup').on('success', function() {
                    signup_popup_subscribe();
                });
            }

            $('.btn-subscribe').on('click', function (){
                console.log('subscribed clicked');
                signup_popup_subscribe();
            });

        });

        function signup_popup_show()
        {
            sessionStorage.signup_popup_pageviews = 0;
            jQuery('#sign-up-popup').modal('show');
            signup_popup_track_event( 'Pop Up Form', 'Load_the latest trends in corporate governance' , 'Article Page_'+location.href);
        }


        function signup_popup_subscribe()
        {
            // jQuery('.thank-you-close').css('display','block');
            setCookie('sign-up-popup-seen', '1', 999);
            signup_popup_track_event( 'subscription', 'email%20submitted', 'Pop_Up_the latest trends in corporate governance');
        }


        function signup_popup_track_event(category, action, opt_label, opt_value, opt_noninteraction)
        {
            if (typeof ga != 'undefined') {
                console.log('ssss');
                ga('create', 'UA-71653116-1');
                ga('send', 'event', category, action, opt_label, opt_value, {nonInteraction: 1});
            }
        }

	</script>

	<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcRMrMUAAAAAEWbNnlSRRSKGbdd3hqWKi2KVJxw', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/slick.min.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/main.js?ver=26042017'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js?ver=05052019'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js?ver=05052019'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/articles.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-content/themes/financial-director/js/podcast-player.js?ver=26042017'></script>
<script type='text/javascript' src='https://2isc4g2fq8ho3f927429b720-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
