<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/manifest.json">
<link rel="mask-icon" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/safari-pinned-tab.svg" color="#ff9800">
<link rel="shortcut icon" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/favicon.ico">
<meta name="msapplication-config" content="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#ff9800">
<meta name="google-site-verification" content="e-5r_WH4T_RBJGEoqM1JZ76EfCZMc9hToQrE2633Ojk" />
<!--
	  ______ _                        _       _   _____  _               _
	 |  ____(_)                      (_)     | | |  __ \(_)             | |
	 | |__   _ _ __   __ _ _ __   ___ _  __ _| | | |  | |_ _ __ ___  ___| |_ ___  _ __
	 |  __| | | '_ \ / _` | '_ \ / __| |/ _` | | | |  | | | '__/ _ \/ __| __/ _ \| '__|
	 | |    | | | | | (_| | | | | (__| | (_| | | | |__| | | | |  __/ (__| || (_) | |
	 |_|    |_|_| |_|\__,_|_| |_|\___|_|\__,_|_| |_____/|_|_|  \___|\___|\__\___/|_|

	 Built By
	 ——————————————————
	 Neldrine Dias
	 Edmon Bukalan

	 ——————————————————
	 (c) contentive.com
-->
<script type="text/javascript">
    var adblock = true;
    var cnt_ga_id = "UA-71653116-1";
</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>DSM co-CEO on thinking holistically - Financial Director</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.financialdirector.co.uk/2021/04/01/dsm-co-ceo-on-thinking-holistically/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DSM co-CEO on thinking holistically - Financial Director" />
	<meta property="og:description" content="Geraldine Matchett, Co-CEO and CFO of the Dutch health, materials and nutrition giant, has put sustainability at the core of the group’s strategy" />
	<meta property="og:url" content="https://www.financialdirector.co.uk/2021/04/01/dsm-co-ceo-on-thinking-holistically/" />
	<meta property="og:site_name" content="Financial Director" />
	<meta property="article:published_time" content="2021-04-01T15:11:43+00:00" />
	<meta property="og:image" content="https://www.financialdirector.co.uk/wp-content/uploads/2021/03/Geraldine-Matchett-scaled-e1617183795423.jpg" />
	<meta property="og:image:width" content="375" />
	<meta property="og:image:height" content="563" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FDleaders" />
	<meta name="twitter:site" content="@FDleaders" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.financialdirector.co.uk/#website","url":"https://www.financialdirector.co.uk/","name":"Financial Director","description":"Financial Director","potentialAction":[{"@type":"SearchAction","target":"https://www.financialdirector.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.financialdirector.co.uk/2021/04/01/dsm-co-ceo-on-thinking-holistically/#primaryimage","inLanguage":"en-GB","url":"https://www.financialdirector.co.uk/wp-content/uploads/2021/03/Geraldine-Matchett-scaled-e1617183795423.jpg","width":375,"height":563},{"@type":"WebPage","@id":"https://www.financialdirector.co.uk/2021/04/01/dsm-co-ceo-on-thinking-holistically/#webpage","url":"https://www.financialdirector.co.uk/2021/04/01/dsm-co-ceo-on-thinking-holistically/","name":"DSM co-CEO on thinking holistically - Financial Director","isPartOf":{"@id":"https://www.financialdirector.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.financialdirector.co.uk/2021/04/01/dsm-co-ceo-on-thinking-holistically/#primaryimage"},"datePublished":"2021-04-01T15:11:43+00:00","dateModified":"2021-04-01T15:11:43+00:00","author":{"@id":"https://www.financialdirector.co.uk/#/schema/person/d2878e5c5072f69f046058746dbb831e"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.financialdirector.co.uk/2021/04/01/dsm-co-ceo-on-thinking-holistically/"]}]},{"@type":["Person"],"@id":"https://www.financialdirector.co.uk/#/schema/person/d2878e5c5072f69f046058746dbb831e","name":"Lawrie Holmes","image":{"@type":"ImageObject","@id":"https://www.financialdirector.co.uk/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/696590a2ad8615c18f3641ceaf004757?s=96&d=mm&r=g","caption":"Lawrie Holmes"}}]}</script>
	<!-- / Yoast SEO plugin. -->


		<!-- Google dataLayer -->
		<script>
							dataLayer = [{
				'published': '2021-04-01 15:11:43',
				'artid': '98664',
                'content-type': 'interview',
				'topcat': 'green',
				'cat': [],
				'author': 'lawrie-holmes',
                'tag': ["fd-interview","insight-and-analysis","kpmg","trends"],
                'wordcount': 2180			}];

					</script>
		<!-- End Google dataLayer -->
		<link rel='dns-prefetch' href='//pages.contentive.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Financial Director &raquo; Feed" href="https://www.financialdirector.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Financial Director &raquo; Comments Feed" href="https://www.financialdirector.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.financialdirector.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.financialdirector.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-marketo-css'  href='https://www.financialdirector.co.uk/wp-content/plugins/cnt-marketo/css/cnt-marketo.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.financialdirector.co.uk/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1606730749' type='text/css' media='all' />
<link rel='stylesheet' id='fd-bootstrap-css'  href='https://www.financialdirector.co.uk/wp-content/themes/financial-director/css/bootstrap.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-slick-css'  href='https://www.financialdirector.co.uk/wp-content/themes/financial-director/css/slick.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-slick-theme-css'  href='https://www.financialdirector.co.uk/wp-content/themes/financial-director/css/slick-theme.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-main-style-css'  href='https://www.financialdirector.co.uk/wp-content/themes/financial-director/css/main.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CTitillium+Web%3A400%2C600%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts--material-icons-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts--font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='//pages.contentive.com/js/forms2/js/forms2.min.js?ver=5.6.2' id='marketo-forms-js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=26042017' id='jquery-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/plugins/cnt-marketo/includes/../js/jquery.base64.min.js?ver=5.6.2' id='jquery-base64-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/adframe.js?ver=26042017' id='fd-ads-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/heading-scripts.min.js?ver=20032018' id='fd-heading-scripts-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/google_tag_manager_init.js?ver=26042017' id='fd-googletagmanager-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/functions.js?ver=26042017' id='fd-functions-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/dfp_init.js?ver=26042017' id='fd-dfp-init-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/canvas-ad.js?ver=26042017' id='fd-canvas-ad-init-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/jquery.cookiebar.js?ver=26042017' id='fd-cookie-bar-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/jquery.signupbar.js?ver=26042017' id='fd-signup-bar-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-scrolldepth/1.0.0/jquery.scrolldepth.min.js?ver=5.6.2' id='js-scroll-depth-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=26042017#pubid=ra-5501c5b17b80e957' id='fd-add-this-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js?ver=26042017' id='js-cookie-js'></script>
<script type='text/javascript' id='jquery-transit-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.financialdirector.co.uk\/wp-admin\/admin-ajax.php","postID":"98664","ajaxnonce":"35b817cdc9","share_email_nonce":"2189dc9233"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.transit/0.9.12/jquery.transit.min.js?ver=26042017' id='jquery-transit-js'></script>
<link rel="https://api.w.org/" href="https://www.financialdirector.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.financialdirector.co.uk/wp-json/wp/v2/posts/98664" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.financialdirector.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.financialdirector.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.financialdirector.co.uk/?p=98664' />
<link rel="alternate" type="application/json+oembed" href="https://www.financialdirector.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financialdirector.co.uk%2F2021%2F04%2F01%2Fdsm-co-ceo-on-thinking-holistically%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.financialdirector.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financialdirector.co.uk%2F2021%2F04%2F01%2Fdsm-co-ceo-on-thinking-holistically%2F&#038;format=xml" />
        <script>
            function cnt_marketo_email_form_submit(uniqid)
            {
                var form = jQuery('.cnt-marketo-email-form-'+uniqid);
                
                if (form.attr('action'))
                    return true;

                form.find('.cnt-marketo-email-form-submit')
                        .addClass('show-loader')
                        .removeClass('hide-loader')
                        .prop('disabled', true)

                var data = form.serializeArray();
                data.push({ name: 'action', value: 'submit_marketo_email_form'});

                jQuery.post(MyAjax.ajaxurl, data, function(response) {
                    jQuery('.cnt-marketo-email-form-error-'+uniqid).text('');

                    if(response.error) {
                        jQuery('.cnt-marketo-email-form-error-'+uniqid).text(response.message);
                    } 
                    else {
                        form.trigger('success'); 

                        if (response.redirect_url) {
                            form.attr('action', response.redirect_url); 
                            form.submit();
                            return true;
                        }
                        else if (response.ty) {
                            jQuery('.cnt-marketo-email-form-container-'+uniqid).html(response.ty);
                        }
                    }

                    form.find('.cnt-marketo-email-form-submit')
                        .addClass('hide-loader')
                        .removeClass('show-loader')
                        .prop('disabled', false);

                }, 'json');

                return false;
            }
            </script>
        
<!-- BEGIN wp-parsely Plugin Version 2.1.3 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.1.3"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.financialdirector.co.uk\/2021\/04\/01\/dsm-co-ceo-on-thinking-holistically\/"},"headline":"DSM co-CEO on thinking holistically","url":"http:\/\/www.financialdirector.co.uk\/2021\/04\/01\/dsm-co-ceo-on-thinking-holistically\/","thumbnailUrl":"https:\/\/www.financialdirector.co.uk\/wp-content\/uploads\/2021\/03\/Geraldine-Matchett-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.financialdirector.co.uk\/wp-content\/uploads\/2021\/03\/Geraldine-Matchett-150x150.jpg"},"dateCreated":"2021-04-01T15:11:43Z","datePublished":"2021-04-01T15:11:43Z","dateModified":"2021-04-01T15:11:43Z","articleSection":"Green","author":[{"@type":"Person","name":"Lawrie Holmes"}],"creator":["Lawrie Holmes"],"publisher":{"@type":"Organization","name":"Financial Director"},"keywords":["fd interview","insight and analysis","kpmg","trends"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.1.3 -->
	<!-- Google Tag Manager -->
	
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TSD94G');</script>
    <!-- End Google Tag Manager -->
		<!-- Google targeting -->
		<script>
			googletag.cmd.push(function () {
							googletag.pubads().setTargeting('pagetype', ['article'])
				.setTargeting('artid', ['98664'])
                .setTargeting('content-type', ['interview'])
				.setTargeting('topcat', ["green"])
				.setTargeting('cat', [])
				.setTargeting('tag', ["fd-interview","insight-and-analysis","kpmg","trends"])
				.setTargeting('author', ['lawrie-holmes']);

			
			
					});
		</script>
		<!-- End Google targeting -->
		<link rel="amphtml" href="https://www.financialdirector.co.uk/2021/04/01/dsm-co-ceo-on-thinking-holistically/amp/"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
    <script>
        var site_url = 'https://www.financialdirector.co.uk';
    </script>
</head>

<body class="post-template-default single single-post postid-98664 single-format-standard">


    <div class="ad ad__responsive ad__article">
        <div id="div-gpt-ad-1458734355397-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734355397-0'); });
	</script>
</div>
    </div>


<section class="navbar__wrap ">
    <div class="navbar__wrap-container">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="navbar-header">
                    <button type="button" class="navicon__button collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                        <a class="navicon-button x">
                            <div class="navicon"></div>
                        </a>
                    </button>
                    <button type="button" class="navbar__search-btn navbar__search-btn--mobile">
                        <a href="#"><i class="material-icons">search</i></a>
                    </button>
                    <a class="navbar__link" href="https://www.financialdirector.co.uk"><span class="navbar__logo"></span></a>
                </div>
                <div id="navbar" class="navbar-collapse collapse">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Risk &#038; Economy <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Risk & Economy</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/audit/">Audit</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/brexit/">Brexit</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/climate-change/">Climate change</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/compliance/">Compliance</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/disruption/">Disruption</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/diversity/">Diversity</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/financial-crime/">Financial crime</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/fraud/">Fraud</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/public-sector/">Public Sector</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/regulation/">Regulation</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/tax/">Tax</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/trade/">Trade</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/"><strong>View all Risk & Economy</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2021/03/12/webinar-mtd-and-the-journey-to-a-single-source-of-truth/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2019/06/shutterstock_506082841-e1561652162444.jpg');">
        <span class="pill">Tax</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2021/03/12/webinar-mtd-and-the-journey-to-a-single-source-of-truth/" tabindex="-1"> Webinar | MTD and the journey to a 'single source of truth'</a></h3>
            <span class="ab__author">
                By Ben Dombrandt            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2021/03/05/budget-sees-significant-incentive-for-investment-but-long-road-to-recovery-ahead/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2021/03/shutterstock_631509563.png');">
        <span class="pill">Investment</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2021/03/05/budget-sees-significant-incentive-for-investment-but-long-road-to-recovery-ahead/" tabindex="-1"> Budget sees “significant incentive” for investment, but long road to recovery ahead</a></h3>
            <span class="ab__author">
                By Aoife Morgan            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Digital Transformation <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Digital Transformation</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/big-data/">Big Data</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/cyber-security/">Cyber Security</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/gdpr/">GDPR</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/systems-and-sofware/">Systems &amp; Software</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/technology/">Technology</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/"><strong>View all Digital Transformation</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2021/03/25/vena-cfo-planning-agility-and-tech-critical-for-change-management/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2021/03/shutterstock_1726562503.png');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2021/03/25/vena-cfo-planning-agility-and-tech-critical-for-change-management/" tabindex="-1"> Vena CFO: Planning agility and tech critical for change management</a></h3>
            <span class="ab__author">
                By Darrell Cox            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2021/03/02/giving-back-certainty-my-hopes-for-the-budget/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2021/03/Mark-Jenkins-CFO-MHR-768x1152.jpg');">
        <span class="pill">Business Recovery</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2021/03/02/giving-back-certainty-my-hopes-for-the-budget/" tabindex="-1"> Giving back certainty – my hopes for the Budget</a></h3>
            <span class="ab__author">
                By Mark Jenkins            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Strategy &#038; Operations <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Strategy & Operations</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/business-partnering/">Business Partnering</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/c-suite-communication/">C-suite Communication</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/financial-reporting/">Financial Reporting</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/governance/">Governance</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/leadership-and-management/">Leadership &amp; Management</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/legal/">Legal</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/procurement/">Procurement</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/"><strong>View all Strategy & Operations</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2021/03/22/pearson-cfo-on-rebuilding-trust/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2021/03/Sally-Johnson-768x512.jpg');">
        <span class="pill">Leadership &amp; Management</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2021/03/22/pearson-cfo-on-rebuilding-trust/" tabindex="-1"> Pearson CFO on rebuilding trust</a></h3>
            <span class="ab__author">
                By Lawrie Holmes            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2021/03/19/uk-economy-2021-a-bumpy-road-ahead/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2021/03/shutterstock_723100231.png');">
        <span class="pill">Strategy &amp; Operations</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2021/03/19/uk-economy-2021-a-bumpy-road-ahead/" tabindex="-1"> UK economy 2021: A bumpy road ahead</a></h3>
            <span class="ab__author">
                By Milo Bogaerts            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Coronavirus <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Coronavirus</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/business-survival-during-coronavirus/">Business Survival During Coronavirus</a></li><li><a href="https://www.financialdirector.co.uk/category/coronavirus/"><strong>View all Coronavirus</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2021/03/03/the-roadmap-to-business-continuity/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2021/03/Roadmap-FD.png');">
        <span class="pill">Business Recovery</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2021/03/03/the-roadmap-to-business-continuity/" tabindex="-1"> The roadmap to business continuity</a></h3>
            <span class="ab__author">
                By Sponsored by | Basware            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2021/03/02/giving-back-certainty-my-hopes-for-the-budget/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2021/03/Mark-Jenkins-CFO-MHR-768x1152.jpg');">
        <span class="pill">Business Recovery</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2021/03/02/giving-back-certainty-my-hopes-for-the-budget/" tabindex="-1"> Giving back certainty – my hopes for the Budget</a></h3>
            <span class="ab__author">
                By Mark Jenkins            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="nav-item"><a href="https://www.financialdirector.co.uk/resources/">Resources</a></li>
</ul></div>                    <!-- Button trigger modal -->

                    <div class="menu-account-menu-container">
                        <ul id="menu-account-menu" class="nav navbar-nav navbar-right navbar__account-icons">
                            <li class="navbar__search-btn">
                                <a href="#"><span>Search</span> <i class="material-icons">search</i></a>
                            </li>
                        </ul>
                    </div>
                </div><!--/.nav-collapse -->
            </div>
        </nav>
        <div class="navbar__search">
            <div class="container">
                <form class="search__form" action="https://www.financialdirector.co.uk/" method="get">
                    <input type="text" class="search__form-input" name="s" placeholder="Search on Financial Director" value="" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>
</section>
<div class="overlay"></div>
<div class="ad__canvas-payload ad__canvas--hidden">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300" rel="stylesheet">
    <div class="ad__canvas--block"></div>
    <div class="ad__canvas" id="ca_container">
        <a id="ca_block-link" href="#"></a>
        <div class="ad__canvas-container">
            <div class="container">
                <div class="ad__canvas-content">
                    <h2 id="ca_heading"></h2>
                    <a id="ca_cta" href="#" class="btn"></a>
                </div>
                <div id="ca_logo" class="ad__canvas-logo"></div>
            </div>
        </div>
    </div>
</div>
<div class="ad__canvas-payload-script" id="div-gpt-ad-1603104423634-0">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603104423634-0'); });
    </script>
</div>


<div itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.financialdirector.co.uk/?post_type=post&p=98664" />

<article class="article" >
	        <header class="article__header" style="background-image: url(https://www.financialdirector.co.uk/wp-content/uploads/2021/03/Geraldine-Matchett-scaled-e1617183795423.jpg);">
        <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		    <meta itemprop="url" content="https://www.financialdirector.co.uk/wp-content/uploads/2021/03/Geraldine-Matchett-scaled-e1617183795423.jpg">
            <meta itemprop="width" content="150">
            <meta itemprop="height" content="150">
        </span>
	
        <div class="container">
            <div class="row article__row">
                <div class="article__breadcrumb group" typeof="BreadcrumbList" vocab="https://schema.org/">
                    <!-- Breadcrumb NavXT 6.5.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Green category archives." href="https://www.financialdirector.co.uk/category/green/" class="taxonomy category"><span property="name">Green</span></a><meta property="position" content="1"></span> &raquo; <span property="itemListElement" typeof="ListItem"><span property="name">DSM co-CEO on thinking holistically</span><meta property="position" content="2"></span>                </div>
                <div class="col-md-7 article__info">
	<meta itemprop="headline" content="DSM co-CEO on thinking holistically" />
<meta itemprop="datepublished" content="2021-04-01T16:11:43+01:00" />
<meta itemprop="dateModified" content="2021-04-01T16:11:43+01:00" />
<h1> DSM co-CEO on thinking holistically</h1><p>Geraldine Matchett, Co-CEO and CFO of the Dutch health, materials and nutrition giant, has put sustainability at the core of the group’s strategy</p>
<span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
	by <a href="https://www.financialdirector.co.uk/author/lawrieholmes/" title="Posts by Lawrie Holmes" rel="author">Lawrie Holmes</a> - April 1, 2021	<meta itemprop = "name" content="Lawrie Holmes">
</span>
</div>            </div>
        </div>

        
    </header>
</article>

<article class="article__content">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                <!-- Category pills -->
                                    <ul class="article__tags">
		                                            		                                    </ul>
                
                <!-- Content -->
                <span itemprop="description"><p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“I was called a maverick CFO,” says Geraldine Matchett, finance leader of Dutch life sciences group Royal DSM who became co-CEO of the business in early 2020.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">That’s not too surprising, given her unusual step into running finance at the group that has been transforming from a chemicals specialist into a life/biosciences company in nutrition, health and sustainable living, known for its long-standing triple-P bottom line approach to sustainability.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Born to Swiss and British parents and raised in France, Matchett studied physical and human geography at University of Reading before undertaking a masters in sustainable development at University of Cambridge.</span></p><!--/32611537/Financial_Director_Rezonence_Tag --><div id='div-gpt-ad-1469551621367-0' style='height:1px; width:1px;'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469551621367-0'); }); </script></div>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">It was as she describes as “a strange journey” that began in the water industry as she sought to address how “everything hangs together” before pivoting to finance, which she understood to be an “enabler and also a language, helping to identify what matters, and what requires attention. &#8220;Often finance is what determines what happens and what doesn’t happen,&#8221; she says.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">In 2014, following a decade in various finance roles leading to CFO at Swiss group SGS, Matchett was hired to become finance leader of DSM, a company widely regarded as being at the forefront of sustainability-focused companies.</span></p><div class="related-content group"><strong class="related-content__header">Related content</strong><article class="related-content__list">
	<h3><a href="https://www.financialdirector.co.uk/2021/01/29/enel-cfo-grows-into-renewables/"> Enel CFO grows into renewables</a></h3>
	        <p>Alberto De Paoli, finance head of the Italian utility giant, reveals how a drive into renewable energy has reaped rewards
</p>
    </article><article class="related-content__list">
	<h3><a href="https://www.financialdirector.co.uk/2021/02/01/ecolab-cfo-sees-value-in-growing-hygiene-focus/"> Ecolab CFO sees value in growing hygiene focus</a></h3>
	        <p>Dan Schmechel, finance leader of the US water treatment and cleaning giant, discusses how coronavirus has forced a global rethink on sanitation 
</p>
    </article></div>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Having a strong fit to a company that espoused the triple P bottom line (people, planet, profit) ambition was one thing, but Matchett also had to meet DSM’s aspirations of transforming <span style="mso-spacerun: yes;"> </span>the company to a life sciences and materials sciences company whilst delivering on its ambitious financial growth targets including high single-digit EBITDA growth. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“Clearly the message was: you&#8217;re not coming here just to do what was done before, but to help the transformation journey, and to bring even higher the integration of sustainability in everything we do,” she says.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Matchett needed to help drive <span style="mso-spacerun: yes;"> </span>this transformation: divesting the industrial more commodity chemicals portfolio and investing the proceeds in its nutrition business would make it a lot less cyclical and would deliver greater value.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">It meant moving to a more consumer-oriented specialty offering in nutrition. “Moving from making products, to complete tailored and customised solutions including B2C. It required a lot of science, a lot of innovation, and a lot of ability to start integrating more service elements,” she says.</span></p><div class="inline-whitepaper-promo-content col-xs-12">
    <div class="inline-whitepaper-promo-content__content-container">
        <h3>Download our Whitepapers</h3>
        <div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Accounting Software</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'E-Invoicing - What's new?');">E-Invoicing - What's new?</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Finance Process</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'What is combined assurance?');">What is combined assurance?</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Finance Process</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'Sustainable cost control');">Sustainable cost control</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">FD Surveys</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'Corporate spending in 2019');">Corporate spending in 2019</a>
	</h4>
</div>    </div>
</div>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">In materials it meant meeting environmental trends. “We focused on swapping heavy materials like steel for sustainable light materials in vehicles, looking at circularity and recyclability, bio-based materials, connected vehicles and connected cities, a whole set of mega trends, to bring us up the value chain,” says Matchett.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">The following year the reset was presented to the financial community, eager to understand how the group would make the transformation while delivering on their expectations. In order to ensure this outcome, Matchett says the DSM management team announced a three-year portfolio standstill, “to really work on being organised correctly, a lot of change had been done portfolio wise with a lot of acquisitions in the period 2010-2015, but had not yet really been fully integrated, embedded and made operational properly,” she says.</span></p>
<p><span style="background: white;">If there were any concerns that Matchett’s commitment to DSM’s transformation might have been misplaced, they were short-lived. “We went from a return on capital employed (ROCE) of 7 percent, up to the mid-teens and we moved EBITDA margins from 12-13 percent to close to 20 percent,” she says.</span></p>
<p>On 16 February 2021 DSM reported adjusted EBITDA 1 percent lower at €1.53bn in its 2020 full year resylts compared to 2019 while sales rose one percent over the same period to €8.1bn. By the start of April, the group&#8217;s market value stood at just under €27bn.</p>
<h3 class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Holistic view</span></h3>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin;">Matchett’s strengths can be traced back to a broad set of experiences. From being a trainee at Thames Water, she worked in audit at KPMG in London, specialising in the consumer, pharmaceutical and energy division, before becoming a senior auditor at Deloitte in Switzerland.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin;">But it was in a decade at Swiss inspection and testing giant SGS that she was able to develop a series of financial skills as group financial controller and then CFO of this global multinational “<span style="color: #222222; background: white;">that serves every sector of the economy, in pretty much every country in the world.”</span></span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Matchett says she spent a lot of time travelling around the world visiting the group’s operations. “I felt really comfortable in that melting pot of cultures and passions,” she says.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">She came to the CFO role shortly after the global financial crisis (GFC) when SGS “needed a refresh” and says it was “quite a challenge to suddenly have to pull a lot of things together very fast while being so new in the role.” </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">A big learning was the need to work based on trust with the team around her. “When you can co-create <span style="mso-spacerun: yes;"> </span>you get a lot of energy from the people around you, and you can help each other do great things,” she says. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">The opportunity to join DSM meant, rather like with SGS, working for a company that uses its scientific knowledge to make good things happen in the world. “That&#8217;s something that I love,” says Matchett, “ I go and talk to colleagues in the labs, who get so excited about chemistry, biotechnology, physics or electronics, and we discuss what it can mean in terms of positive impact on the world,” she says.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">When it came to finessing the finance function, Matchett led a verticalisation of its structure, which had been very division-based up until then, “and as a result we didn&#8217;t have much harmonisation, and we were not leveraging scale,” she says. “With a globalised function you can really drive standards and consistency and efficiency,” she adds.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Then came the scaling of the shared service organisation and rationalising ways of working, to the formula of being a “purpose-led, performance driven company- to support and embed ESG and our triple p bottom line ambitions, already since 2010 these are reflected in the incentives, equally split between financial and non-financial measures. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“When you do that, it is fully walking the talk of being a holistic stakeholder company, but you also have to have very trustworthy data in all aspects of the non-financial KPIs as well. So in order to do that, we upped our standards. We now have reasonable assurance auditing on all of our non-financial KPIs,” says Matchett. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“In order to embed sustainability thinking further we introduced an internal price of carbon. Very early we were one of the first companies to do that with 50 euros per tonne, which some years ago was seen as quite high, but might in fact need revision soon, ” she informs. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“We were also one of the first companies to have an RCF (revolving credit facility) with the interest rate linked to our reduction of greenhouse gas emissions. We’ve committed to TCFD (Task Force on Climate Related Disclosures) on climate straight away. We were also one of the first companies to disclose the impact of climate change on our company, and what it means,” she adds.</span></p>
<h3 class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Real world thinking</span></h3>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">As an industrial group, Matchett says that DSM’s efforts to deliver a sustainable way of doing business are challenging but credible. “An insurance company can commit to reduce their greenhouse gas footprint by simply buying electricity from renewable source and they&#8217;re done. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“Whereas if you have a real production footprint, where technologies are not so easy to substitute, where you have to buy raw materials that come from a supply chain that has its own footprint, and you have physical transport of goods, there are many challenges. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“We know it&#8217;s hard, and we don&#8217;t have all of the answers yet, but we have a pretty clear roadmap in place of how we get to our 2030 targets <span style="mso-spacerun: yes;"> </span>and we have an absolute determination and conviction that we will get to net zero. People then listen because we&#8217;re part of a sector where this requires really difficult thinking,” she says.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Matchett says DSM adopts a three-layered approach, starting with improving its own footprint, such as an absolute reduction of greenhouse gases by 30 percent by 2030 or reduced water usage. <span style="mso-spacerun: yes;"> </span>“You have to do that, otherwise you don&#8217;t have credibility. If you&#8217;re not willing to take the pain yourself, then you have a problem,” she says.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“But the even more important category is what we call enable. How do we enable our customers to manage and address some of their ESG ambitions, through providing them with solutions that help them on that journey” she says, referencing the example of an animal feed ingredient DSM is developing for the dairy industry. “It will reduce methane emissions from cows, by at least 30 percent</span> <span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">significantly reducing the environmental footprint of dairy and beef products, a key source of protein around the world.”</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">The third leg is advocating for change. “There is still a reluctance or hesitation in working with the private sector, on the part of NGOs and governments, where it was historically more about being confrontational, about naming and shaming. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“For many years the key focus was on forcing change through regulation when in fact a lot of corporates can and want to step up to the plate themselves and show how we can have a lot of positive impact , so let&#8217;s work together,” says Matchett.</span></p>
<h3 class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Independent approach</span></h3>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">In February 2021, Matchett was named co-CEO of DSM &#8211; while keeping her CFO hat &#8211; along with Dimitri de Vreeze, a pragmatic response to the moment when the group’s managing board of five was whittled down to two after the others were hired elsewhere or retired. “We saw a lot of advantages in working together, and not a particular need to pick one versus the other,” she says.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Matchett also describes this as “very much a DSM style decision, as we tend to do things our way when we think it works best for us,” she says.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“It was the same when we became very active on ESG and triple P, well before it was fashionable. At the time we were met with quite a lot of scepticism, whether that was wise and should we just be focusing on financial performance,” she says. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">She adds that two co-CEOs are better placed to lead an ESG driven company because of the amount of ground that needs to be covered with a stakeholder-led agenda, combining all aspects of operational efficiency and performance, customer centricity, while also proactively advocating on the environment and social impact. “To continue to move fast on inclusion and diversity, where the top position matters, we realised that being two could actually be very helpful,” says Matchett.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Over the course of the last year in which the  pandemic impacted, the format also helped as <span style="mso-spacerun: yes;"> </span>“you can be present for more people in the organisation, for more ,” stakeholders outside the organisation, than if it was just one person,” she adds.</span></p>
<p class="MsoCommentText">In 2020 DSM completed three biosciences acquisitions, CSK in food specialties, Glycom in early life nutrition and the Erber businesses Biomin and Romer Labs in animal and human nutrition, for a combined value of €1.7bn. In September, the group announced the divestment of its resins and functional materials arm and associated business to Covestro, a transaction expected to close in the first half of 2021.</p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">Matchett says: “We continue to advance our strategic agenda with the biosciences acquisitions that we did in the middle of the crisis in our nutrition business”.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“We also announced the large divestment of one of our materials businesses. So, it was not a lost year by any means, despite the fact that the pandemic was going on,” she adds.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">A founding <span style="mso-spacerun: yes;"> </span>member of A4S (Accounting for Sustainability) and the WBCSD (World Business Council for Sustainable Development), she reflects on the thoughts of WBCSD president, former CFO and CEO of logistics giant TNT, that “accountants will save the world”. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“Of course people say: ‘Did I hear you right?’. But he&#8217;s right in many respects, if you really are going to say this is the value that you bring to the world, you need to make sure that your accountants are fully excited about contributing to that, in very hands on, pragmatic ways. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“The world is not only interested in whether a company is delivering good financials, they are also interested in knowing how our activities impact the environment, and <span style="mso-spacerun: yes;"> </span>society,” says Matchett. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">She says now is the time to have common standards around sustainability, &#8220;as this is as logical as a balance sheet, cash flow or other disclosures under GAAP&#8221;, as she notes the IFRS Foundation’s reaction to the WEF initiative around convergence of ESG standards.</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“The faster we can get to this, the more you hard wire the fact that this matters, and that a company should not call itself successful only because it delivers good financials today. That is unfortunately still the predominant measure. </span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“But things are moving. This year we have [UN Climate Change Conference] COP 26, which is going to be critical I think in this context, and also the UN food systems summit, which is really bringing all the stakeholders around food systems together</span></p>
<p class="MsoNormal"><span style="font-size: 12.0pt; line-height: 107%; mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; color: #222222; background: white;">“I&#8217;m much more optimistic today than I would have been say four years ago,” says Matchett.</span></p>
</span>


                
                <!-- Post Tags -->
                                    <p class="article__tag-title">Tags</p>
                    <ul class="article__tags">
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/fd-interview/">FD Interview</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/insight-and-analysis/">Insight and Analysis</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/kpmg/">KPMG</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/trends/">Trends</a></span></li>
			                                </ul>
	                        </div>

            <div class="col-md-4 ac__sidebar">

                
                
<aside id="secondary" class="widget-area" role="complementary">
	<section id="promo_block_widget-2" class="widget promo-block-widget"><div class="pb " style="">
	<a class="pb__link" href="https://www.financialdirector.co.uk/subscription-fd/" target="_blank">Sign up</a>
	<div class="pb pb--subscribe">
		<div class="pb__single">
			<div class="pb__single-container">
				<h3>Get the latest analysis and reports delivered to your inbox daily</h3>
				<span class="pb--subscribe__signup">Sign up <i class="fa fa-angle-right" aria-hidden="true"></i></span>
			</div>
		</div>
	</div>
</div>
</section><section id="dfp_block_widget-3" class="widget dfp-block-widget"><div id="div-gpt-ad-1458734454073-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734454073-0'); });
	</script>
</div>
</section><section id="dfp_block_widget-2" class="widget dfp-block-widget"><div id="div-gpt-ad-1458734530843-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734530843-0'); });
	</script>
</div>
</section></aside><!-- #secondary -->



		<div class="ac__sidebar-related-whitepapers">
		<div class="related-content group">
			<strong class="related-content__header">Download our Whitepapers</strong>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'E-Invoicing - What's new?');">E-Invoicing - What's new?</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'E-Invoicing - What's new?');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'What is combined assurance?');">What is combined assurance?</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'What is combined assurance?');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Sustainable cost control');">Sustainable cost control</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Sustainable cost control');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Corporate spending in 2019');">Corporate spending in 2019</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Corporate spending in 2019');">Free Download</a>
				</article>
					</div>
	</div>
            </div>
        </div>
    </div>
</article>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/logo.png">
      <meta itemprop="width" content="320">
      <meta itemprop="height" content="140">
    </div>
    <meta itemprop="name" content="Financial Director">
</div>
<div class="article__read-more read-more">
    <div class="container">
        <div class="container__header">
            <div class="container__header--inner">
                <span class="container__heading">Download our Whitepapers</span>
            </div>
        </div>
        <div class="row ab__row">
            <div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Accounting Software</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/e-invoicing-whats-new/" tabindex="-1"> E-Invoicing - What's new?</a></h3>
            <span class="ab__author">
                From Comarch            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Finance Process</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/what-is-combined-assurance/" tabindex="-1"> What is combined assurance?</a></h3>
            <span class="ab__author">
                From Galvanize            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Finance Process</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/sustainable-cost-control/" tabindex="-1"> Sustainable cost control</a></h3>
            <span class="ab__author">
                From OrgVue            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">FD Surveys</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/corporate-spending-in-2019/" tabindex="-1"> Corporate spending in 2019</a></h3>
            <span class="ab__author">
                From CAXTON FX            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/how-rpa-will-transform-finance-and-accounting/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/how-rpa-will-transform-finance-and-accounting/" tabindex="-1"> How RPA will Transform Finance and Accounting</a></h3>
            <span class="ab__author">
                From UiPath            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/how-covid-changed-the-role-of-the-finance-director/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/how-covid-changed-the-role-of-the-finance-director/" tabindex="-1"> How Covid changed the role of the Finance Director</a></h3>
            <span class="ab__author">
                From Advanced            </span>
        </div>
    </div>
</div>
</div>        </div>
    </div>
</div><div class="article__read-more read-more">
    <div class="container">
        <div class="container__header">
            <div class="container__header--inner">
                <span class="container__heading">Read more</span>
            </div>
        </div>
        <div class="row ab__row">
            <div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2021/03/03/case-study-volution-cfo-on-sustainability-linked-financing/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2020/05/andy-obrien-photo.jpg');">
        <span class="pill">Green</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2021/03/03/case-study-volution-cfo-on-sustainability-linked-financing/" tabindex="-1"> Case study: Volution CFO on sustainability-linked financing</a></h3>
            <span class="ab__author">
                By Financial Director            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2021/01/29/enel-cfo-grows-into-renewables/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2021/01/alberto-depaoli_2400x1160-1-768x371.jpg');">
        <span class="pill">Green</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2021/01/29/enel-cfo-grows-into-renewables/" tabindex="-1"> Enel CFO grows into renewables</a></h3>
            <span class="ab__author">
                By Lawrie Holmes            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/02/14/eenergy-ceo-on-the-energy-sweetspot/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2016/03/green-light-bulb-1.jpeg');">
        <span class="pill">Green</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/02/14/eenergy-ceo-on-the-energy-sweetspot/" tabindex="-1"> eEnergy CEO on the energy sweetspot</a></h3>
            <span class="ab__author">
                By Lawrie Holmes            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/01/22/cutting-costs-and-climate-risk/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2020/01/dexter_galvin_cdp_2-768x512.jpg');">
        <span class="pill">Green</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/01/22/cutting-costs-and-climate-risk/" tabindex="-1"> Cutting costs and climate risk</a></h3>
            <span class="ab__author">
                By Dexter Galvin | CDP            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2020/01/22/meeting-the-challenges-and-opportunities-of-the-new-green-economy/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2018/02/DSC_5025-768x1150.jpg');">
        <span class="pill">Green</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2020/01/22/meeting-the-challenges-and-opportunities-of-the-new-green-economy/" tabindex="-1"> Meeting the challenges and opportunities of the new green economy</a></h3>
            <span class="ab__author">
                By Peter Curtain            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2019/05/21/becoming-a-more-sustainable-brand-through-employee-engagement/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2019/05/shutterstock_1091624174-e1558438066481.jpg');">
        <span class="pill">Green</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2019/05/21/becoming-a-more-sustainable-brand-through-employee-engagement/" tabindex="-1"> Becoming a more sustainable brand through employee engagement</a></h3>
            <span class="ab__author">
                By Richard Walker | Reconomy            </span>
        </div>
    </div>
</div>
</div>        </div>
    </div>
</div>		    	<!-- Start: Addthis Via Override -->
		    	<script type="text/javascript">
		    	var addthis_share = addthis_share || {}
				addthis_share = {
					passthrough : {
						twitter: {
							via: "FDleaders"
						}
					}
				}
				</script>
				<!-- End: Addthis Via Override -->
			<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="footer__col footer__col--logo">
                <a href="https://www.financialdirector.co.uk">
                    <span class="footer__logo"></span>
                </a>
                                    <ul class="footer__nav--social">
                                                    <li><a target="_blank" href="https://twitter.com/FDleaders"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                                    <li><a target="_blank" href="https://www.linkedin.com/company/64688395"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                                                    <li><a target="_blank" href="https://www.youtube.com/channel/UCwWZ41-H3Lm79RvjffLOsuA?view_as=public"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                                            </ul>
                                <div class="footer__group">
                    <span class="">Part of Contentive Group Ltd.</span>
                    <a target="_blank" href="https://contentive.com"><img class="img-responsive" src="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/contentive_logo.png"></a>
                </div>
            </div>
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/advisory-board/" class="title">Advisory Board</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/type/analysis/" class="title">Analysis & Opinion</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/editorial-calendar-2020-2021/" class="title">Editorial Calendar</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/events/" class="title">Events</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/tag/people-moves/" class="title">People Moves</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/format/video/" class="title">Videos</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/type/webinar/" class="title">Webinars</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/cfo-in-residence/chris-astle/" class="title">CFO in Residence</a>
                    </li>

                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/risk-and-economy/" class="title">Risk & Economy</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/audit/">Audit</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/brexit/">Brexit</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/climate-change/">Climate change</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/compliance/">Compliance</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/disruption/">Disruption</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/diversity/">Diversity</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/financial-crime/">Financial crime</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/fraud/">Fraud</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/public-sector/">Public Sector</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/regulation/">Regulation</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/tax/">Tax</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/trade/">Trade</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/digital-transformation/" class="title">Digital Transformation</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/big-data/">Big Data</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/cyber-security/">Cyber Security</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/gdpr/">GDPR</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/systems-and-sofware/">Systems &amp; Software</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/technology/">Technology</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/strategy-and-operations/" class="title">Strategy & Operations</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/business-partnering/">Business Partnering</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/c-suite-communication/">C-suite Communication</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/financial-reporting/">Financial Reporting</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/governance/">Governance</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/leadership-and-management/">Leadership &amp; Management</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/legal/">Legal</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/procurement/">Procurement</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/coronavirus/" class="title">Coronavirus</a>
                    </li>

                                                                    
                    

                
                    </div>
    </div>
</footer>
<footer class="footer__secondary">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-sm-9">
                                    <ul class="fs__nav">
                                                    <li><a href="https://www.financialdirector.co.uk/about-us/">About us</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/advertise-with-us/">Advertise with us</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/website-terms-of-use/">Terms of use</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/privacy-policy/">Privacy Policy</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/cookie-policy/">Cookie Policy</a></li>
                                            </ul>
                            </div>
            <div class="col-md-6 col-sm-3 fs__copyright">
                <span>&copy; Contentive 2021</span>
            </div>
        </div>
    </div>
</footer>

<script>
$(function() {
          var lazyLoadInstance = new LazyLoad({
        elements_selector: ".lazy"
    });
    });
</script>



<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="financialdirector.co.uk" src="//cdn.parsely.com/keys/financialdirector.co.uk/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSD94G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="modal " id="sign-up-popup" tabindex="-1" role="dialog" aria-labelledby="contact-company-pop" aria-hidden="true">
        <div class="modal-dialog modal-md">
            <div class="modal-content">
                                <div class="modal-body">
                    <img class="img-responsive modal__logo" src="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/logo--alt.png">
	                <h2>Receive forward-thinking features and interviews from key experts</h2><p>Delivered to you weekly, straight to your inbox.</p>	<form class="navbar-form">
		<a href="https://www.financialdirector.co.uk/subscription-fd" class="btn btn-default btn-lg btn-subscribe">Subscribe</a>
	</form>
	<a class="modal__dismiss sign-up-popup-close-guru hello-close" data-dismiss="modal" aria-hidden="true" href="#">No thanks, I am not interested</a>
	                </div>
            </div>
        </div>
    </div>
		<script>
        jQuery(function(){
            popup_seen  = getCookie('sign-up-popup-seen');
            popup_seen2 = getCookie('ign-up-popup-seen');

            // Don't popup given these url locations
            var curr_path = window.location.pathname;
            var excluded_paths = ['/subscription-fd/','/resources/'];
            var exclude_popup = false;
			
			//Check if in excluded path
			excluded_paths.forEach(function(exc_path) {
            	if ( curr_path.includes(exc_path) ) {
            		exclude_popup = true;
            	}
            });
			
			if (exclude_popup)
			{
				console.log('In excluded path. no popup');
                return 1;
			}
			else if (!popup_seen && !popup_seen2) {
                var query_args = getQueryParams(location.search);
                if (query_args.utm_medium == 'email') {
                    console.log('visiting from email. no popup');
                    setCookie('sign-up-popup-seen', '1', 999);
                    return 1;
                }

                var pageview = sessionStorage.signup_popup_pageviews;

                console.log('pageview '+pageview);
                jQuery('#sign-up-popup').modal({keyboard: false, backdrop: 'static', show: false});

                if (!pageview || pageview == 0) {
                    console.log('popup in 30 sec the latest trends in corporate governance');
                    setTimeout(function() {
                        console.log('popup after 30 sec the latest trends in corporate governance');
                        signup_popup_show();
                    }, 30000);
                }

                if (pageview >= 1) {
                    console.log('popup in 5 sec the latest trends in corporate governance');
                    setTimeout(function() {
                        console.log('popup after 5 sec the latest trends in corporate governance');
                        signup_popup_show();
                    }, 5000);
                }

                sessionStorage.signup_popup_pageviews = 1;

                jQuery('.sign-up-popup-close-guru').click(function() {
                    console.log('popup close guru the latest trends in corporate governance');
                    sessionStorage.signup_popup_pageviews = 0;
                    setCookie('sign-up-popup-seen', '1', 999);
                    signup_popup_track_event( 'Pop Up Form', 'No thanks, I am not interested_the latest trends in corporate governance', location.href);
                });

                jQuery('.sign-up-popup-close-later').click(function() {
                    console.log('popup close later the latest trends in corporate governance');
                    sessionStorage.signup_popup_pageviews = 0;
                    setCookie('sign-up-popup-seen', '1', 14);
                    setCookie('sign-up-popup-seen-show-later', '1', 999);
                    signup_popup_track_event( 'Pop Up Form', 'No thanks. Ask me later please_the latest trends in corporate governance', location.href);
                });

                jQuery('.cnt-marketo-email-form-popup').on('success', function() {
                    signup_popup_subscribe();
                });
            }

            $('.btn-subscribe').on('click', function (){
                console.log('subscribed clicked');
                signup_popup_subscribe();
            });

        });

        function signup_popup_show()
        {
            sessionStorage.signup_popup_pageviews = 0;
            jQuery('#sign-up-popup').modal('show');
            signup_popup_track_event( 'Pop Up Form', 'Load_the latest trends in corporate governance' , 'Article Page_'+location.href);
        }


        function signup_popup_subscribe()
        {
            // jQuery('.thank-you-close').css('display','block');
            setCookie('sign-up-popup-seen', '1', 999);
            signup_popup_track_event( 'subscription', 'email%20submitted', 'Pop_Up_the latest trends in corporate governance');
        }


        function signup_popup_track_event(category, action, opt_label, opt_value, opt_noninteraction)
        {
            if (typeof ga != 'undefined') {
                console.log('ssss');
                ga('create', 'UA-71653116-1');
                ga('send', 'event', category, action, opt_label, opt_value, {nonInteraction: 1});
            }
        }

	</script>

	<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcRMrMUAAAAAEWbNnlSRRSKGbdd3hqWKi2KVJxw', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=26042017' id='fd-bootstrap-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/slick.min.js?ver=26042017' id='fd-slick-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/main.js?ver=26042017' id='fd-main-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js?ver=05052019' id='fd-lazy-load--polyfill-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js?ver=05052019' id='fd-lazy-load-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/articles.js?ver=26042017' id='fd-article-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/podcast-player.js?ver=26042017' id='fd-podcast-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

</body>
</html>
