<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/manifest.json">
<link rel="mask-icon" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/safari-pinned-tab.svg" color="#ff9800">
<link rel="shortcut icon" href="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/favicon.ico">
<meta name="msapplication-config" content="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#ff9800">
<meta name="google-site-verification" content="e-5r_WH4T_RBJGEoqM1JZ76EfCZMc9hToQrE2633Ojk" />
<!--
	  ______ _                        _       _   _____  _               _
	 |  ____(_)                      (_)     | | |  __ \(_)             | |
	 | |__   _ _ __   __ _ _ __   ___ _  __ _| | | |  | |_ _ __ ___  ___| |_ ___  _ __
	 |  __| | | '_ \ / _` | '_ \ / __| |/ _` | | | |  | | | '__/ _ \/ __| __/ _ \| '__|
	 | |    | | | | | (_| | | | | (__| | (_| | | | |__| | | | |  __/ (__| || (_) | |
	 |_|    |_|_| |_|\__,_|_| |_|\___|_|\__,_|_| |_____/|_|_|  \___|\___|\__\___/|_|

	 Built By
	 ——————————————————
	 Neldrine Dias
	 Edmon Bukalan

	 ——————————————————
	 (c) contentive.com
-->
<script type="text/javascript">
    var adblock = true;
    var cnt_ga_id = "UA-71653116-1";
</script>
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.financialdirector.co.uk\/2022\/05\/24\/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Workplace 2.0: How CFOs are reimaging the office post-pandemic - Financial Director</title>
	<link rel="canonical" href="https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Workplace 2.0: How CFOs are reimaging the office post-pandemic - Financial Director" />
	<meta property="og:description" content="CFOs have been tasked with evaluating their office portfolio as they play a crucial role in ensuring the success of workplace 2.0" />
	<meta property="og:url" content="https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/" />
	<meta property="og:site_name" content="Financial Director" />
	<meta property="article:published_time" content="2022-05-24T11:18:27+00:00" />
	<meta property="og:image" content="https://www.financialdirector.co.uk/wp-content/uploads/2022/05/MicrosoftTeams-image.jpg" />
	<meta property="og:image:width" content="728" />
	<meta property="og:image:height" content="485" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FDleaders" />
	<meta name="twitter:site" content="@FDleaders" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Aoife Morgan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.financialdirector.co.uk/#website","url":"https://www.financialdirector.co.uk/","name":"Financial Director","description":"Financial Director","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.financialdirector.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/#primaryimage","inLanguage":"en-GB","url":"https://www.financialdirector.co.uk/wp-content/uploads/2022/05/MicrosoftTeams-image.jpg","contentUrl":"https://www.financialdirector.co.uk/wp-content/uploads/2022/05/MicrosoftTeams-image.jpg","width":728,"height":485,"caption":"Workplace 2.0: How CFOs are reimaging the office post-pandemic"},{"@type":"WebPage","@id":"https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/#webpage","url":"https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/","name":"Workplace 2.0: How CFOs are reimaging the office post-pandemic - Financial Director","isPartOf":{"@id":"https://www.financialdirector.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/#primaryimage"},"datePublished":"2022-05-24T11:18:27+00:00","dateModified":"2022-05-24T11:18:27+00:00","author":{"@id":"https://www.financialdirector.co.uk/#/schema/person/6f2750e194d87d186913c79bf1baa2e9"},"breadcrumb":{"@id":"https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/"]}]},{"@type":"BreadcrumbList","@id":"https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.financialdirector.co.uk/"},{"@type":"ListItem","position":2,"name":"Workplace 2.0: How CFOs are reimaging the office post-pandemic"}]},{"@type":"Person","@id":"https://www.financialdirector.co.uk/#/schema/person/6f2750e194d87d186913c79bf1baa2e9","name":"Aoife Morgan","image":{"@type":"ImageObject","@id":"https://www.financialdirector.co.uk/#personlogo","inLanguage":"en-GB","url":"https://www.financialdirector.co.uk/wp-content/uploads/2021/08/Aoife-Morgan-headshot-96x96.jpg","contentUrl":"https://www.financialdirector.co.uk/wp-content/uploads/2021/08/Aoife-Morgan-headshot-96x96.jpg","caption":"Aoife Morgan"},"description":"Aoife Morgan is a Journalist at Financial Director covering tax, regulation, ESG, and organisational culture. Previously, she has freelanced and interned at Marie Claire and The Times Magazine covering fashion and lifestyle. She is a NCTJ-qualified journalist with a first-class BA in Journalism, graduating top of her class.","url":"https://www.financialdirector.co.uk/author/aoife-morgan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


		<!-- Google dataLayer -->
		<script>
							dataLayer = [{
				'published': '2022-05-24 11:18:27',
				'artid': '100017',
                'content-type': 'news',
				'topcat': 'strategy-and-operations',
				'cat': ["real-estate-strategy-and-operations"],
				'author': 'aoife-morgan',
                'tag': ["compliance","cybersecurity","flexible-working","hybrid-working","remote-working","technology","workplace"],
                'wordcount': 1593			}];

					</script>
		<!-- End Google dataLayer -->
		<link rel='dns-prefetch' href='//pages.contentive.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Financial Director &raquo; Feed" href="https://www.financialdirector.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Financial Director &raquo; Comments Feed" href="https://www.financialdirector.co.uk/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.financialdirector.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.financialdirector.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.financialdirector.co.uk/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cnt-marketo-css'  href='https://www.financialdirector.co.uk/wp-content/plugins/cnt-marketo/css/cnt-marketo.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-bootstrap-css'  href='https://www.financialdirector.co.uk/wp-content/themes/financial-director/css/bootstrap.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-slick-css'  href='https://www.financialdirector.co.uk/wp-content/themes/financial-director/css/slick.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-slick-theme-css'  href='https://www.financialdirector.co.uk/wp-content/themes/financial-director/css/slick-theme.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fd-main-style-css'  href='https://www.financialdirector.co.uk/wp-content/themes/financial-director/css/main.css?ver=1643206712' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CTitillium+Web%3A400%2C600%2C700&#038;ver=5.9.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts--material-icons-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.9.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fd-fonts--font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=26042017' id='jquery-js'></script>
<script type='text/javascript' src='//pages.contentive.com/js/forms2/js/forms2.min.js?ver=5.9.2' id='marketo-forms-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/plugins/cnt-marketo/includes/../js/jquery.base64.min.js?ver=5.9.2' id='jquery-base64-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/adframe.js?ver=26042017' id='fd-ads-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/heading-scripts.min.js?ver=20032018' id='fd-heading-scripts-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/google_tag_manager_init.js?ver=26042017' id='fd-googletagmanager-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/functions.js?ver=26042017' id='fd-functions-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/dfp_init.js?ver=26042017' id='fd-dfp-init-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/canvas-ad.js?ver=26042017' id='fd-canvas-ad-init-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/jquery.cookiebar.js?ver=26042017' id='fd-cookie-bar-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/jquery.signupbar.js?ver=26042017' id='fd-signup-bar-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-scrolldepth/1.0.0/jquery.scrolldepth.min.js?ver=5.9.2' id='js-scroll-depth-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=26042017#pubid=ra-5501c5b17b80e957' id='fd-add-this-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js?ver=26042017' id='js-cookie-js'></script>
<script type='text/javascript' id='jquery-transit-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.financialdirector.co.uk\/wp-admin\/admin-ajax.php","postID":"100017","ajaxnonce":"1763e0cc5a","share_email_nonce":"d853cf727b"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.transit/0.9.12/jquery.transit.min.js?ver=26042017' id='jquery-transit-js'></script>
<link rel="https://api.w.org/" href="https://www.financialdirector.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.financialdirector.co.uk/wp-json/wp/v2/posts/100017" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.financialdirector.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.financialdirector.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.financialdirector.co.uk/?p=100017' />
<link rel="alternate" type="application/json+oembed" href="https://www.financialdirector.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financialdirector.co.uk%2F2022%2F05%2F24%2Fworkplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.financialdirector.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financialdirector.co.uk%2F2022%2F05%2F24%2Fworkplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic%2F&#038;format=xml" />
        <script>
            function cnt_marketo_email_form_submit(uniqid)
            {
                var form = jQuery('.cnt-marketo-email-form-'+uniqid);
                
                if (form.attr('action'))
                    return true;

                form.find('.cnt-marketo-email-form-submit')
                        .addClass('show-loader')
                        .removeClass('hide-loader')
                        .prop('disabled', true)

                var data = form.serializeArray();
                data.push({ name: 'action', value: 'submit_marketo_email_form'});

                jQuery.post(MyAjax.ajaxurl, data, function(response) {
                    jQuery('.cnt-marketo-email-form-error-'+uniqid).text('');

                    if(response.error) {
                        jQuery('.cnt-marketo-email-form-error-'+uniqid).text(response.message);
                    } 
                    else {
                        form.trigger('success'); 

                        if (response.redirect_url) {
                            form.attr('action', response.redirect_url); 
                            form.submit();
                            return true;
                        }
                        else if (response.ty) {
                            jQuery('.cnt-marketo-email-form-container-'+uniqid).html(response.ty);
                        }
                    }

                    form.find('.cnt-marketo-email-form-submit')
                        .addClass('hide-loader')
                        .removeClass('show-loader')
                        .prop('disabled', false);

                }, 'json');

                return false;
            }
            </script>
            <script>
        var cnt_logger_ip = "154.16.192.93";
    </script>
    	<!-- Google Tag Manager -->
	
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TSD94G');</script>
    <!-- End Google Tag Manager -->
<link rel="amphtml" href="https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/?amp=1">		<!-- Google targeting -->
		<script>
			googletag.cmd.push(function () {
							googletag.pubads().setTargeting('pagetype', ['article'])
				.setTargeting('artid', ['100017'])
                .setTargeting('content-type', ['news'])
				.setTargeting('topcat', ["strategy-and-operations"])
				.setTargeting('cat', ["real-estate-strategy-and-operations"])
				.setTargeting('tag', ["compliance","cybersecurity","flexible-working","hybrid-working","remote-working","technology","workplace"])
				.setTargeting('author', ['aoife-morgan']);

			
			
					});
		</script>
		<!-- End Google targeting -->
		<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/?amp=1"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
    <script>
        var site_url = 'https://www.financialdirector.co.uk';
    </script>
</head>

<body class="post-template-default single single-post postid-100017 single-format-standard">


    <div class="ad ad__responsive ad__article">
        <div id="div-gpt-ad-1458734355397-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734355397-0'); });
	</script>
</div>
    </div>


<section class="navbar__wrap ">
    <div class="navbar__wrap-container">
        <nav class="navbar navbar-default">
            <div class="container">
                <div class="navbar-header">
                    <button type="button" class="navicon__button collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                        <a class="navicon-button x">
                            <div class="navicon"></div>
                        </a>
                    </button>
                    <button type="button" class="navbar__search-btn navbar__search-btn--mobile">
                        <a href="#"><i class="material-icons">search</i></a>
                    </button>
                    <a class="navbar__link" href="https://www.financialdirector.co.uk"><span class="navbar__logo"></span></a>
                </div>
                <div id="navbar" class="navbar-collapse collapse">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Risk &amp; Economy <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Risk &amp; Economy</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/audit/">Audit</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/brexit/">Brexit</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/climate-change/">Climate change</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/compliance/">Compliance</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/disruption/">Disruption</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/diversity/">Diversity</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/financial-crime/">Financial crime</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/fraud/">Fraud</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/public-sector/">Public Sector</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/regulation/">Regulation</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/tax/">Tax</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/trade/">Trade</a></li><li><a href="https://www.financialdirector.co.uk/category/risk-and-economy/"><strong>View all Risk &amp; Economy</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2022/05/12/uk-to-adopt-issbs-new-international-sustainability-standards/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2022/05/shutterstock_1263824848.jpg');">
        <span class="pill">Regulation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2022/05/12/uk-to-adopt-issbs-new-international-sustainability-standards/" tabindex="-1"> UK to adopt ISSB’s new international sustainability standards</a></h3>
            <span class="ab__author">
                By Aoife Morgan            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2022/05/11/finance-leaders-forward-planning-company-fleets-blind-as-future-tax-rates-remain-unknown/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2022/05/shutterstock_635250833.jpg');">
        <span class="pill">Risk &amp; Economy</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2022/05/11/finance-leaders-forward-planning-company-fleets-blind-as-future-tax-rates-remain-unknown/" tabindex="-1"> Finance leaders forward planning company fleets “blind” as future tax rates remain unknown</a></h3>
            <span class="ab__author">
                By Aoife Morgan            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Digital Transformation <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Digital Transformation</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/big-data/">Big Data</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/cyber-security/">Cyber Security</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/gdpr/">GDPR</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/systems-and-sofware/">Systems &amp; Software</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/technology/">Technology</a></li><li><a href="https://www.financialdirector.co.uk/category/digital-transformation/"><strong>View all Digital Transformation</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2022/04/27/cfo-tech-updates-pwc-workday-kyriba-and-more/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2022/01/shutterstock_530884738.png');">
        <span class="pill">Technology</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2022/04/27/cfo-tech-updates-pwc-workday-kyriba-and-more/" tabindex="-1"> CFO tech updates: PwC, Workday, Kyriba and more</a></h3>
            <span class="ab__author">
                By Aoife Morgan            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2022/04/21/qa-with-cfo-of-advanced-richard-kerr-the-importance-of-digitally-literate-finance-teams/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2022/04/shutterstock_583591807.jpg');">
        <span class="pill">Digital Transformation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2022/04/21/qa-with-cfo-of-advanced-richard-kerr-the-importance-of-digitally-literate-finance-teams/" tabindex="-1"> Q&A with CFO of Advanced, Richard Kerr: The importance of digitally literate finance teams</a></h3>
            <span class="ab__author">
                By Aoife Morgan            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="dropdown"><a href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Strategy &amp; Operations <span class="caret"></span></a><div class="dropdown-menu"><div class="container"><div class="row dropdown-menu__header"><span class="dropdown-menu__close"><i class="material-icons">close</i></span><div class="col-md-12"><h3 class="dropdown-menu__heading">Strategy &amp; Operations</h3></div></div><div class="row"><div class="col-md-4"><ul class="dropdown-menu__child"><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/business-partnering/">Business Partnering</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/c-suite-communication/">C-suite Communication</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/financial-reporting/">Financial Reporting</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/governance/">Governance</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/leadership-and-management/">Leadership &amp; Management</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/legal/">Legal</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/procurement/">Procurement</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li><li><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/"><strong>View all Strategy &amp; Operations</strong></a></li></ul></div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2022/05/MicrosoftTeams-image.jpg');">
        <span class="pill">Real estate</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/" tabindex="-1"> Workplace 2.0: How CFOs are reimaging the office post-pandemic</a></h3>
            <span class="ab__author">
                By Aoife Morgan            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4 latest-articles-category"><div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2022/05/10/qa-age-uk-strategic-finance-adviser-praveen-telang/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2022/05/shutterstock_525868135.jpg');">
        <span class="pill">Business Partnering</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2022/05/10/qa-age-uk-strategic-finance-adviser-praveen-telang/" tabindex="-1"> Q&A: AGE UK strategic finance adviser Praveen Telang</a></h3>
            <span class="ab__author">
                By Aoife Morgan            </span>
        </div>
    </div>
</div>
</div></div></div></div></li>
<li class="nav-item"><a href="https://www.financialdirector.co.uk/resources/">Resources</a></li>
</ul></div>                    <!-- Button trigger modal -->

                    <div class="menu-account-menu-container">
                        <ul id="menu-account-menu" class="nav navbar-nav navbar-right navbar__account-icons">
                            <li class="navbar__search-btn">
                                <a href="#"><span>Search</span> <i class="material-icons">search</i></a>
                            </li>
                        </ul>
                    </div>
                </div><!--/.nav-collapse -->
            </div>
        </nav>
        <div class="navbar__search">
            <div class="container">
                <form class="search__form" action="https://www.financialdirector.co.uk/" method="get">
                    <input type="text" class="search__form-input" name="s" placeholder="Search on Financial Director" value="" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>
</section>
<div class="overlay"></div>
<div class="ad__canvas-payload ad__canvas--hidden">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300" rel="stylesheet">
    <div class="ad__canvas--block"></div>
    <div class="ad__canvas" id="ca_container">
        <a id="ca_block-link" href="#"></a>
        <div class="ad__canvas-container">
            <div class="container">
                <div class="ad__canvas-content">
                    <h2 id="ca_heading"></h2>
                    <a id="ca_cta" href="#" class="btn"></a>
                </div>
                <div id="ca_logo" class="ad__canvas-logo"></div>
            </div>
        </div>
    </div>
</div>
<div class="ad__canvas-payload-script" id="div-gpt-ad-1603104423634-0">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603104423634-0'); });
    </script>
</div>


<div itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.financialdirector.co.uk/?post_type=post&p=100017" />

<article class="article" >
	        <header class="article__header" style="background-image: url(https://www.financialdirector.co.uk/wp-content/uploads/2022/05/MicrosoftTeams-image.jpg);">
        <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		    <meta itemprop="url" content="https://www.financialdirector.co.uk/wp-content/uploads/2022/05/MicrosoftTeams-image.jpg">
            <meta itemprop="width" content="150">
            <meta itemprop="height" content="150">
        </span>
	
        <div class="container">
            <div class="row article__row">
                <div class="article__breadcrumb group" typeof="BreadcrumbList" vocab="https://schema.org/">
                    <!-- Breadcrumb NavXT 7.0.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Strategy &amp; Operations category archives." href="https://www.financialdirector.co.uk/category/strategy-and-operations/" class="taxonomy category"><span property="name">Strategy &amp; Operations</span></a><meta property="position" content="1"></span> &raquo; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Real estate category archives." href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/" class="taxonomy category"><span property="name">Real estate</span></a><meta property="position" content="2"></span> &raquo; <span property="itemListElement" typeof="ListItem"><span property="name">Workplace 2.0: How CFOs are reimaging the office post-pandemic</span><meta property="position" content="3"></span>                </div>
                <div class="col-md-7 article__info">
	<meta itemprop="headline" content="Workplace 2.0: How CFOs are reimaging the office post-pandemic" />
<meta itemprop="datepublished" content="2022-05-24T12:18:27+01:00" />
<meta itemprop="dateModified" content="2022-05-24T12:18:27+01:00" />
<h1> Workplace 2.0: How CFOs are reimaging the office post-pandemic</h1><p>CFOs have been tasked with evaluating their office portfolio as they play a crucial role in ensuring the success of workplace 2.0</p>
<span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
	by <a href="https://www.financialdirector.co.uk/author/aoife-morgan/" title="Posts by Aoife Morgan" rel="author">Aoife Morgan</a> - May 24, 2022	<meta itemprop = "name" content="Aoife Morgan">
</span>
</div>            </div>
        </div>

        
    </header>
</article>

<article class="article__content">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                <!-- Category pills -->
                                    <ul class="article__tags">
		                                                                            <li><span class="pill"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></span></li>
                            		                                            		                                    </ul>
                
                <!-- Content -->
                <span itemprop="description"><p>The days of working in an office five days a week and it being the primary place of work for many organisations are long gone. Working patterns have changed significantly over the last couple of years, with employees able to work remotely anywhere in the world, allowing companies to expand their talent pools further afield.</p>
<p>To put it simply, the <a href="https://www.financialdirector.co.uk/2021/04/07/twenty-lessons-photis-kellaris-finance-director-capita-on-returning-to-the-office/" target="_blank" rel="noopener">office</a> is no longer the central place of work. Instead, it has become “more of a meeting place” where colleagues can huddle together to work on special projects, says Sheamus Toal, CFO at Saatva.</p>
<p><strong>Revising salary structure</strong></p><!--/32611537/Financial_Director_Rezonence_Tag --><div id='div-gpt-ad-1469551621367-0' style='height:1px; width:1px;'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469551621367-0'); }); </script></div>
<p>With physical location no longer a barrier to recruitment, companies are searching further afield to hire top <a href="https://www.financialdirector.co.uk/2021/11/03/outsourcing-key-to-cope-with-cost-challenges-and-accelerate-digital-transformation/" target="_blank" rel="noopener">talent</a> for their teams. In some cases, this has meant attracting talent in areas with a lower market rates.</p>
<p>In fact, 20% of organisations said they will adjust pay when an employee moves to a location where the cost of living is lower, according to a <a href="https://www.gartner.com/en/finance/trends/costs-of-remote-work">survey</a> by Gartner.</p>
<p>“The <a href="https://www.financialdirector.co.uk/2022/03/15/keeping-finance-teams-motivated-is-a-challenge-ocado-group-workday-fds-say/" target="_blank" rel="noopener">remote work</a> environment has provided tremendous flexibility to organisations from a human capital standpoint,” says Toal. At Saatva, the company is longer restricted to a 50-mile radius around its offices to recruit talent.</p>
<p>“While we have not adjusted the salaries of our existing workforce, we have been able to secure talent in lower-cost markets, where the cost of living and salary structure may not be as high as in New York or Austin – but the bigger benefit for us has been the expanded talent pool.”</p>
<p>In other cases, as working habits evolve, some companies have gone as far as adjusting salaries to match the requirements of the firm’s new working strategy.</p>
<p>“This approach can work for some companies but CFOs need to work closely with HR and business leaders to understand employee sentiment and weigh the risks to engagement and retention,” says Emily Riley, director of research at Gartner.</p>
<p>At the beginning of the month, Stephenson Harwood <a href="https://www.telegraph.co.uk/news/2022/05/02/work-home-20pc-less-pay-says-top-law-firm/" target="_blank" rel="noopener">announced</a> that staff looking to work remotely would receive a 20% pay cut. Those taking the cut will be able to claim travel expenses from the firm to cover costs.</p>
<p>“During the pandemic, for a small number of roles in our <a href="https://www.financialdirector.co.uk/2021/09/23/the-future-of-corporate-real-estate/" target="_blank" rel="noopener">London office</a>, we looked beyond London and recruited people who lived elsewhere in the UK,” a spokesperson at the firm said. “It enabled us to access and attract talented candidates who might not otherwise have been available to us.</p><div class="inline-whitepaper-promo-content col-xs-12">
    <div class="inline-whitepaper-promo-content__content-container">
        <h3>Download our Whitepapers</h3>
        <div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Corporate Tax</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/vat-compliance-leveraging-technology-to-overcome-tax-reporting-challenges/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'VAT Compliance: Leveraging technology to overcome tax reporting challenges');">VAT Compliance: Leveraging technology to overcome tax reporting challenges</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Financial Reporting</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/how-to-avoid-a-financial-cliff-edge-as-government-support-winds-down/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'How to avoid a financial cliff edge as government support winds down');">How to avoid a financial cliff edge as government support winds down</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Regulation</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/global-digital-services-a-tax-compliance-guide/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'Global digital services: a tax compliance guide');">Global digital services: a tax compliance guide</a>
	</h4>
</div><div class="inline-whitepaper-promo-content__itemblock">
	<h4>
		<a class="inline-whitepaper-promo-content__itemblock-tag" href="#">Regulation</a>
		<a class="inline-whitepaper-promo-content__itemblock-title" href="https://www.financialdirector.co.uk/resources/us-sales-tax-for-digital-service-sales-a-tax-management-guide/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'in-content-whitepapers', 'US sales tax for digital service sales: a tax management guide');">US sales tax for digital service sales: a tax management guide</a>
	</h4>
</div>    </div>
</div>
<p>“The packages we offered – including salaries, but also expectations – were different from what we offer our people who regularly work from the office in London.”</p>
<p><strong>Remaining compliant</strong></p>
<p>Catering for the new remote office comes with <a href="https://www.financialdirector.co.uk/2021/10/08/new-digital-transformation-esg-challenges-force-firms-to-revaluate-resource-allocation-of-compliance-function/" target="_blank" rel="noopener">compliance</a> and security challenges.</p>
<p>“While the remote work environment provides tremendous flexibility, it does come with certain risks and challenges, primarily around <a href="https://www.financialdirector.co.uk/2021/09/21/high-levels-of-remote-working-have-increased-companies-vulnerability-to-cyberattacks/" target="_blank" rel="noopener">data security</a> and computer access controls, which need to be properly monitored and addressed,” says Toal.</p>
<p>“Companies want remote associates to have easy access to all the systems they would have access to in the office, but they need to make sure that they establish appropriate protocols to ensure that <a href="https://www.financialdirector.co.uk/2021/10/11/firms-left-playing-catch-up-after-bypassing-cybersecurity-processes-in-pandemic/" target="_blank" rel="noopener">cyber security</a> is a top priority and that no unauthorized access can occur.”</p>
<p>According to a <a href="https://www.tenable.com/press-releases/seventy-four-percent-of-organizations-attribute-damaging-cyberattacks-to" target="_blank" rel="noopener">study</a> by Tenable, 80% of security and business leaders say their organisations are more exposed to risk as a result of remote work. This is driven by a lack of visibility into remote employee home networks and the expansion of the software supply chain migrating to the cloud.</p>
<p>“We have provided our staff with education about the changing risk profile due to working in multiple or non-office locations, including reminders around cyber security awareness and prevention,” says David Carrick, CFO at Apex Group.</p>
<p>Alongside this, firms have had to ensure they remain compliant with industry specific obligations such as <a href="https://www.financialdirector.co.uk/2022/01/27/risk-of-record-management-misconduct-heightened-by-remote-working/" target="_blank" rel="noopener">record management</a> requirements for financial services firms. The mass adoption of remote working has blurred the lines between official and personal communication channels, in turn making it harder for companies to control and remain compliant.</p>
<p>At the beginning of the pandemic, the Financial Conduct Authority (FCA) <a href="https://www.fca.org.uk/publications/newsletters/market-watch-66" target="_blank" rel="noopener">warned</a> firms to remain compliant with the record regime SYSC 10A (Senior Management Arrangement, Systems and Controls) while teams are working remotely.</p>
<p>“We expect firms to have a rigorous monitoring regime, commensurate to the increased risks, where in-scope activities may be conducted outside the controlled office environment,” the FCA said.</p>
<p>Regulators were quick to react to the new working environment, and by providing robust but flexible guidance have supported the remote and<a href="https://www.financialdirector.co.uk/2020/06/10/tetrapak-hybrid-offices-the-future-of-work/" target="_blank" rel="noopener"> hybrid working</a> models, says Carrick.</p>
<p>“We have increased the frequency of team meetings and regular ‘all-hands’ meetings to ensure that our teams are up to speed on regulatory and company developments – I expect that this will continue as a matter of best practice,” he says.</p>
<p>Similarly, with many companies expanding their talent pools across various jurisdictions, businesses must ensure they are  compliant with various employment and tax law.</p>
<p>“Compliance in a remote environment can become complex when you have employees in 15 states,” says Sarah Roberts, head of finance and operations at Summer Friday, a branding and content agency. “Managing everchanging compensation laws, job posting requirements, and training obligations is no small task.</p>
<p>“While we may be saving in traditional office expenses, it is important to invest in partners and platforms that allow you to remain informed and in compliance.”</p>
<p><a href="https://www.financialdirector.co.uk/2021/11/05/pandemic-related-payroll-disruption-builds-case-for-automation/" target="_blank" rel="noopener">Tax nexus</a> is another significant factor to take into consideration if you’re in a business that requires sales tax to be charged and paid, says Roberts. “Having a presence in a state, meaning one employee, could often result in a state considering the company responsible for reporting sales in that state.”</p>
<p><strong>Transitioning to workplace 2.0</strong></p>
<p>With the mandatory shift to remote working at the beginning of the pandemic and a reluctance from employees to return to the office full-time post-pandemic, some companies are reviewing their <a href="https://www.financialdirector.co.uk/2022/05/04/sale-and-leasebacks-on-the-rise-to-fund-alternative-assets-and-improve-esg/" target="_blank" rel="noopener">office portfolios</a> or reimaging the workplace entirely.</p>
<p>“The amount of space dedicated to offices will decline in the future,” says Toal. “Many companies will likely move to a hotel or shared space concept, where most people don&#8217;t even have a dedicated office or workstation.”</p>
<p>In March, UK tech retailer Curry’s <a href="https://www.currysplc.com/news-media/press-releases/2022/currys-introduces-new-hybrid-working-policy-and-partnership-with-wework/" target="_blank" rel="noopener">announced</a> it was closing its headquarters after signing a deal with WeWork, the flexible office space. As part of the move, 1,400 of the tech retailer’s staff will be able to work across 50 WeWork locations in the UK.</p>
<p>The company said it was looking to shift to a more creative, agile workplace strategy that provides greater flexibility as its workforce moves away from the “old normal”.</p>
<p>Alex Baldock, CEO of Curry’s, said the move “embraces what genuine hybrid working means, not just where you work, but how you work”.</p>
<p>“We are not just paying lip service to hybrid working as we come out of the pandemic. We have listened to our colleagues, who have been outstanding through Covid’s many challenges, and have implemented the changes they wanted to see.”</p>
<p>Some companies have even chosen to move to a completely remote operating model. The money saved from reducing real estate costs can be redirected to support other parts of the business, says Roberts.</p>
<p>“While we have faced many new challenges navigating the fully remote workforce, we’ve learned the advantages that come with it as well,” she says.</p>
<p>“Where we would have had 5% of our revenue going to pay rent, we redirected those funds to tools and resources that enable the company to remain in compliance, and our team to perform optimally.”</p>
<p>However, giving up the office is not an option for all companies. Others have taken to reimagining the purpose of their office as the traditional environment of rows of desks is no longer an appealing option for employees.</p>
<p>“The office environment is essential to the sharing of ideas and collaboration at all levels, but especially for colleagues just starting in the industry,” says Carrick.</p>
<p>“The exact workplace model we will operate still remains flexible, however, as a company, we strongly believe in the superior value of in-person connections, training and team building and, as such, we will not be moving to a fully remote working model in the long-term.”</p>
<p>Offices still have their future assured as places to instill corporate identity, says Joanna Turner, head of property research at Canada Life Asset Management.</p>
<p>“Exactly what that will look like will depend on a number of variables, including the type of work carried out in a specific office and company culture, which may itself be undergoing change as a result of the pandemic.”</p>
<p>CFOs are uniquely positioned to provide a cost management and a long-term value lens to the conversations pertaining to the future role of the office, explains Gartner’s Riley. Therefore, finance leaders are vital to ensuring new working environments are fit for purpose and offices are equipped with the right technology and collaboration tools for employees.</p>
<p>According to a McKinsey <a href="https://www.mckinsey.com/business-functions/strategy-and-corporate-finance/our-insights/how-covid-19-has-pushed-companies-over-the-technology-tipping-point-and-transformed-business-forever">report</a>, Covid-19 was a “technology tipping point” for companies revising how they utilise <a href="https://www.financialdirector.co.uk/2022/04/21/qa-with-cfo-of-advanced-richard-kerr-the-importance-of-digitally-literate-finance-teams/" target="_blank" rel="noopener">technology</a> to become more competitive. This innovative approach is set to continue post-pandemic as businesses look to upgrade their workplaces and digital offering.</p>
<p>“Technology will play a key role in ensuring the hybrid experience remains seamless by providing a level playing field between home-based and office-based workers,” says Canada Life Asset Management’s Turner.</p>
<p>“We may have only seen the tip of the iceberg so far &#8211; augmented reality offices, metaverse &amp; meeting in Virtual Reality (VR) is yet to be a conventional form of hybrid working.”</p>
<p>As companies look to reimagine their office space, designers will need to consider how to integrate technologies like VR and Metaverse, adds Turner.</p>
<p>&nbsp;</p>
</span>


                
                <!-- Post Tags -->
                                    <p class="article__tag-title">Tags</p>
                    <ul class="article__tags">
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/compliance/">compliance</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/cybersecurity/">cybersecurity</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/flexible-working/">Flexible working</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/hybrid-working/">hybrid working</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/remote-working/">remote working</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/technology/">technology</a></span></li>
			                                        <li><span class="pill pill--alt"><a href="https://www.financialdirector.co.uk/tag/workplace/">workplace</a></span></li>
			                                </ul>
	                        </div>

            <div class="col-md-4 ac__sidebar">

                
                
<aside id="secondary" class="widget-area" role="complementary">
	<section id="promo_block_widget-2" class="widget promo-block-widget"><div class="pb " style="">
	<a class="pb__link" href="https://www.financialdirector.co.uk/subscription-fd/" target="_blank">Sign up</a>
	<div class="pb pb--subscribe">
		<div class="pb__single">
			<div class="pb__single-container">
				<h3>Get the latest analysis and reports delivered to your inbox daily</h3>
				<span class="pb--subscribe__signup">Sign up <i class="fa fa-angle-right" aria-hidden="true"></i></span>
			</div>
		</div>
	</div>
</div>
</section><section id="dfp_block_widget-3" class="widget dfp-block-widget"><div id="div-gpt-ad-1458734454073-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734454073-0'); });
	</script>
</div>
</section><section id="dfp_block_widget-2" class="widget dfp-block-widget"><div id="div-gpt-ad-1458734530843-0" class="" style="">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458734530843-0'); });
	</script>
</div>
</section></aside><!-- #secondary -->



			<div class="ac__sidebar-related-whitepapers">
		<div class="related-content group">
			<strong class="related-content__header">Download our Whitepapers</strong>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/vat-compliance-leveraging-technology-to-overcome-tax-reporting-challenges/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'VAT Compliance: Leveraging technology to overcome tax reporting challenges');">VAT Compliance: Leveraging technology to overcome tax reporting challenges</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/vat-compliance-leveraging-technology-to-overcome-tax-reporting-challenges/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'VAT Compliance: Leveraging technology to overcome tax reporting challenges');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/how-to-avoid-a-financial-cliff-edge-as-government-support-winds-down/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'How to avoid a financial cliff edge as government support winds down');">How to avoid a financial cliff edge as government support winds down</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/how-to-avoid-a-financial-cliff-edge-as-government-support-winds-down/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'How to avoid a financial cliff edge as government support winds down');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/global-digital-services-a-tax-compliance-guide/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Global digital services: a tax compliance guide');">Global digital services: a tax compliance guide</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/global-digital-services-a-tax-compliance-guide/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Global digital services: a tax compliance guide');">Free Download</a>
				</article>
							<article class="related-content__list">
					<h4><a href="https://www.financialdirector.co.uk/resources/us-sales-tax-for-digital-service-sales-a-tax-management-guide/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'US sales tax for digital service sales: a tax management guide');">US sales tax for digital service sales: a tax management guide</a></h4>
					<a href="https://www.financialdirector.co.uk/resources/us-sales-tax-for-digital-service-sales-a-tax-management-guide/" onClick="ga('create', 'UA-71653116-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'US sales tax for digital service sales: a tax management guide');">Free Download</a>
				</article>
					</div>
	</div>
	            </div>
        </div>
    </div>
</article>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/logo.png">
      <meta itemprop="width" content="320">
      <meta itemprop="height" content="140">
    </div>
    <meta itemprop="name" content="Financial Director">
</div>
<div class="article__read-more read-more">
    <div class="container">
        <div class="container__header">
            <div class="container__header--inner">
                <span class="container__heading">Download our Whitepapers</span>
            </div>
        </div>
        <div class="row ab__row">
            <div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/vat-compliance-leveraging-technology-to-overcome-tax-reporting-challenges/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Corporate Tax</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/vat-compliance-leveraging-technology-to-overcome-tax-reporting-challenges/" tabindex="-1"> VAT Compliance: Leveraging technology to overcome tax reporting challenges</a></h3>
            <span class="ab__author">
                From Vertex            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/how-to-avoid-a-financial-cliff-edge-as-government-support-winds-down/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Financial Reporting</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/how-to-avoid-a-financial-cliff-edge-as-government-support-winds-down/" tabindex="-1"> How to avoid a financial cliff edge as government support winds down</a></h3>
            <span class="ab__author">
                From Wesleyan Bank            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/global-digital-services-a-tax-compliance-guide/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Regulation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/global-digital-services-a-tax-compliance-guide/" tabindex="-1"> Global digital services: a tax compliance guide</a></h3>
            <span class="ab__author">
                From Vertex            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/us-sales-tax-for-digital-service-sales-a-tax-management-guide/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
        <span class="pill">Regulation</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/us-sales-tax-for-digital-service-sales-a-tax-management-guide/" tabindex="-1"> US sales tax for digital service sales: a tax management guide</a></h3>
            <span class="ab__author">
                From Vertex            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/all-eyes-on-finance-accelerating-outcomes-in-the-new-world/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/all-eyes-on-finance-accelerating-outcomes-in-the-new-world/" tabindex="-1"> All Eyes on Finance: Accelerating Outcomes in the New World</a></h3>
            <span class="ab__author">
                From Aptitude Software            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/resources/the-cfos-guide-to-modern-spend-management/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('');">
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/resources/the-cfos-guide-to-modern-spend-management/" tabindex="-1"> The CFO’s guide to Modern Spend Management</a></h3>
            <span class="ab__author">
                From Spendesk            </span>
        </div>
    </div>
</div>
</div>        </div>
    </div>
</div><div class="article__read-more read-more">
    <div class="container">
        <div class="container__header">
            <div class="container__header--inner">
                <span class="container__heading">Read more</span>
            </div>
        </div>
        <div class="row ab__row">
            <div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2021/09/23/the-future-of-corporate-real-estate/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2021/09/shutterstock_646806031.png');">
        <span class="pill">Real estate</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2021/09/23/the-future-of-corporate-real-estate/" tabindex="-1"> The future of corporate real estate</a></h3>
            <span class="ab__author">
                By Raj Krishnamurthy            </span>
        </div>
    </div>
</div>
</div><div class="col-md-4">
    <div class="ab">
    <a class="ab__cover" href="https://www.financialdirector.co.uk/2019/06/15/why-firms-are-getting-flexible-working-wrong/" tabindex="-1"></a>
    <div class="ab__2" style="background-image: url('https://www.financialdirector.co.uk/wp-content/uploads/2019/06/Tony-Booty-002-768x956.jpg');">
        <span class="pill">People Practice</span>
            <div class="ab__container">
            <a href="#" tabindex="-1"></a>
            <h3 class="ab__heading"><a href="https://www.financialdirector.co.uk/2019/06/15/why-firms-are-getting-flexible-working-wrong/" tabindex="-1"> Why firms are getting flexible working wrong</a></h3>
            <span class="ab__author">
                By Tony Booty | Abintra Consulting            </span>
        </div>
    </div>
</div>
</div>        </div>
    </div>
</div>		    	<!-- Start: Addthis Via Override -->
		    	<script type="text/javascript">
		    	var addthis_share = addthis_share || {}
				addthis_share = {
					passthrough : {
						twitter: {
							via: "FDleaders"
						}
					}
				}
				</script>
				<!-- End: Addthis Via Override -->
			<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="footer__col footer__col--logo">
                <a href="https://www.financialdirector.co.uk">
                    <span class="footer__logo"></span>
                </a>
                                    <ul class="footer__nav--social">
                                                    <li><a target="_blank" href="https://twitter.com/FDleaders"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                                    <li><a target="_blank" href="https://www.linkedin.com/company/64688395"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                                                    <li><a target="_blank" href="https://www.youtube.com/channel/UCwWZ41-H3Lm79RvjffLOsuA?view_as=public"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                                            </ul>
                                <div class="footer__group">
                    <span class="">Part of Contentive Group Ltd.</span>
                    <a target="_blank" href="https://contentive.com"><img class="img-responsive" src="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/contentive_logo.png"></a>
                </div>
            </div>
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/advisory-board/" class="title">Advisory Board</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/type/analysis/" class="title">Analysis &amp; Opinion</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/editorial-calendar-2020-2021/" class="title">Editorial Calendar</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/events/" class="title">Events</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/tag/people-moves/" class="title">People Moves</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/format/video/" class="title">Videos</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/type/webinar/" class="title">Webinars</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/partner-with-us-at-cfo-executive-dialogue/" class="title">Partner With Us at CFO Executive Dialogue</a>
                    </li>

                    

                
                            
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/advertise-with-us/" class="title">Advertise with us</a>
                    </li>

                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/risk-and-economy/" class="title">Risk &amp; Economy</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/audit/">Audit</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/brexit/">Brexit</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/climate-change/">Climate change</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/compliance/">Compliance</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/disruption/">Disruption</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/diversity/">Diversity</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/financial-crime/">Financial crime</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/fraud/">Fraud</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/public-sector/">Public Sector</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/regulation/">Regulation</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/tax/">Tax</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/risk-and-economy/trade/">Trade</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/digital-transformation/" class="title">Digital Transformation</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/big-data/">Big Data</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/cyber-security/">Cyber Security</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/gdpr/">GDPR</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/systems-and-sofware/">Systems &amp; Software</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/digital-transformation/technology/">Technology</a></li>
                    

                                        </ul>
                    </div>
                
                                                                <div class="footer__col">
                        <ul class="footer__menu">
                
                    <li class="fm__page">
                        <a href="https://www.financialdirector.co.uk/category/strategy-and-operations/" class="title">Strategy &amp; Operations</a>
                    </li>

                                                                    <li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/business-partnering/">Business Partnering</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/c-suite-communication/">C-suite Communication</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/financial-reporting/">Financial Reporting</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/governance/">Governance</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/leadership-and-management/">Leadership &amp; Management</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/legal/">Legal</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/procurement/">Procurement</a></li><li class="fm__sub-cat"><a href="https://www.financialdirector.co.uk/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li>
                    

                
                    </div>
    </div>
</footer>
<footer class="footer__secondary">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-sm-9">
                                    <ul class="fs__nav">
                                                    <li><a href="https://www.financialdirector.co.uk/about-us/">About us</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/advertise-with-us/">Advertise with us</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/website-terms-of-use/">Terms of use</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/privacy-policy/">Privacy Policy</a></li>
                                                    <li><a href="https://www.financialdirector.co.uk/cookie-policy/">Cookie Policy</a></li>
                                            </ul>
                            </div>
            <div class="col-md-6 col-sm-3 fs__copyright">
                <span>&copy; Contentive 2022</span>
            </div>
        </div>
    </div>
</footer>

<script>
$(function() {
          var lazyLoadInstance = new LazyLoad({
        elements_selector: ".lazy"
    });
    });
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TSD94G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="modal " id="sign-up-popup" tabindex="-1" role="dialog" aria-labelledby="contact-company-pop" aria-hidden="true">
        <div class="modal-dialog modal-md">
            <div class="modal-content">
                                <div class="modal-body">
                    <img class="img-responsive modal__logo" src="https://www.financialdirector.co.uk/wp-content/themes/financial-director/img/logo--alt.png">
	                <h2>Receive forward-thinking features and interviews from key experts</h2><p>Delivered to you weekly, straight to your inbox.</p>	<form class="navbar-form">
		<a href="https://www.financialdirector.co.uk/subscription-fd" class="btn btn-default btn-lg btn-subscribe">Subscribe</a>
	</form>
	<a class="modal__dismiss sign-up-popup-close-guru hello-close" data-dismiss="modal" aria-hidden="true" href="#">No thanks, I am not interested</a>
	                </div>
            </div>
        </div>
    </div>
		<script>
        jQuery(function(){
            popup_seen  = getCookie('sign-up-popup-seen');
            popup_seen2 = getCookie('ign-up-popup-seen');

            // Don't popup given these url locations
            var curr_path = window.location.pathname;
            var excluded_paths = ['/subscription-fd/','/resources/'];
            var exclude_popup = false;
			
			//Check if in excluded path
			excluded_paths.forEach(function(exc_path) {
            	if ( curr_path.includes(exc_path) ) {
            		exclude_popup = true;
            	}
            });
			
			if (exclude_popup)
			{
				console.log('In excluded path. no popup');
                return 1;
			}
			else if (!popup_seen && !popup_seen2) {
                var query_args = getQueryParams(location.search);
                if (query_args.utm_medium == 'email') {
                    console.log('visiting from email. no popup');
                    setCookie('sign-up-popup-seen', '1', 999);
                    return 1;
                }

                var pageview = sessionStorage.signup_popup_pageviews;

                console.log('pageview '+pageview);
                jQuery('#sign-up-popup').modal({keyboard: false, backdrop: 'static', show: false});

                if (!pageview || pageview == 0) {
                    console.log('popup in 30 sec ');
                    setTimeout(function() {
                        console.log('popup after 30 sec ');
                        signup_popup_show();
                    }, 30000);
                }

                if (pageview >= 1) {
                    console.log('popup in 5 sec ');
                    setTimeout(function() {
                        console.log('popup after 5 sec ');
                        signup_popup_show();
                    }, 5000);
                }

                sessionStorage.signup_popup_pageviews = 1;

                jQuery('.sign-up-popup-close-guru').click(function() {
                    console.log('popup close guru ');
                    sessionStorage.signup_popup_pageviews = 0;
                    setCookie('sign-up-popup-seen', '1', 999);
                    signup_popup_track_event( 'Pop Up Form', 'No thanks, I am not interested', location.href);
                });

                jQuery('.sign-up-popup-close-later').click(function() {
                    console.log('popup close later ');
                    sessionStorage.signup_popup_pageviews = 0;
                    setCookie('sign-up-popup-seen', '1', 14);
                    setCookie('sign-up-popup-seen-show-later', '1', 999);
                    signup_popup_track_event( 'Pop Up Form', 'No thanks. Ask me later please', location.href);
                });

                jQuery('.cnt-marketo-email-form-popup').on('success', function() {
                    signup_popup_subscribe();
                });
            }

            $('.btn-subscribe').on('click', function (){
                console.log('subscribed clicked');
                signup_popup_subscribe();
            });

        });

        function signup_popup_show()
        {
            sessionStorage.signup_popup_pageviews = 0;
            jQuery('#sign-up-popup').modal('show');
            signup_popup_track_event( 'Pop Up Form', 'Load' , 'Article Page_'+location.href);
        }


        function signup_popup_subscribe()
        {
            // jQuery('.thank-you-close').css('display','block');
            setCookie('sign-up-popup-seen', '1', 999);
            signup_popup_track_event( 'subscription', 'email%20submitted', 'Pop_Up_Generic');
        }


        function signup_popup_track_event(category, action, opt_label, opt_value, opt_noninteraction)
        {
            if (typeof ga != 'undefined') {
                console.log('ssss');
                ga('create', 'UA-71653116-1');
                ga('send', 'event', category, action, opt_label, opt_value, {nonInteraction: 1});
            }
        }

	</script>

			<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.financialdirector.co.uk/2022/05/24/workplace-2-0-how-cfos-are-reimaging-the-office-post-pandemic/?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcRMrMUAAAAAEWbNnlSRRSKGbdd3hqWKi2KVJxw', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=26042017' id='fd-bootstrap-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/slick.min.js?ver=26042017' id='fd-slick-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/main.js?ver=1565708144' id='fd-main-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js?ver=05052019' id='fd-lazy-load--polyfill-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js?ver=05052019' id='fd-lazy-load-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/logger.min.js?ver=14022022' id='fd-logger-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/articles.js?ver=26042017' id='fd-article-js'></script>
<script type='text/javascript' src='https://www.financialdirector.co.uk/wp-content/themes/financial-director/js/podcast-player.js?ver=26042017' id='fd-podcast-js'></script>

</body>
</html>
